Home L'ospedale - Problemi tecnici, bug e segnalazioni

Abbiamo bisogno di nuovi moderatori!


ModeratoreSiamo sempre alla ricerca di persone di talento da inserire nel nostro team. Sì, stiamo parlando di voi! Se pensate di poterci aiutare a organizzare e informare la community con allegria, contattateci. Abbiamo bisogno di persone che ci aiutino sul forum, dietro le quinte degli annunci, su Discord e sugli altri nostri canali di social media.


Se siete interessati, fate clic QUI!


fortezza

salve a tutti stavo potenziando la fortezza al liv 6,ma,quando hanno aggiornato si e bloccato e rimasto al liv 5
ci avevo speso tutti i gettoni di costruzione, come posso fare x recuperarli?
e poi anche nella sala della leggenda stavo potenziando con i gettoni scaetta,
niente tutto fermo nn a potenziato nemmeno li,,,,,,,,,

Commenti

  • KingOfDeathKingOfDeath Moderator Post: 6,393
    Ninfea (IT1) ha detto:
    salve a tutti stavo potenziando la fortezza al liv 6,ma,quando hanno aggiornato si e bloccato e rimasto al liv 5 [..]
    Svuota cache e cookie del browser, dovrebbe risolversi.  :) Si è già verificato e, si tratta di un problema grafico, gli utenti che mi hanno segnalato questo problema hanno risolto semplicemente con questa piccola prassi.

    Credo sia anche questo il tuo caso, qualora così non fosse, ti basta contattare il Supporto Tecnico.  :) Sapranno fornirti adeguata assistenza in merito.  

    Saluti,
    KoD


    "Vi Veri Veniversum Vivus Vici"
    "Non è chi sono, quanto possiedo o cosa faccio ... ma le persone che mi circondano ... a rendermi migliore"
    Seguimi su Twitter! Follow me on Twitter!
Sign In to comment.