Accueil French Problèmes techniques et bugs

Nous cherchons des modérateurs !


ModérateurNous sommes toujours à la recherche de nouveaux talents pour compléter notre équipe. C'est peut-être vous ! Si vous pensez pouvoir nous aider à organiser et informer la communauté tout en la divertissant, n'hésitez pas à postuler. Nous cherchons des personnes pour nous aider sur le forum, en coulisse au niveau des annonces, sur Discord, ainsi que sur nos autres réseaux sociaux.


Si cela vous intéresse, rendez-vous à cette adresse

béri récompense alliance

encore le méme soucis les rubis gagnés ne sont pas crédités dans la trésorerie de l'alliance . Il serait temps de résoudre ce bug j'ai encore fait ticket au support 

Réponses

  • WALLYAF (FR1)WALLYAF (FR1) FR1 Messages: 57
    Bonjour,
    Je n'ai pas eu  les engins, offs  et défs  du concours d'alliance Berimond.


    P.S.   oui, je sais  qu'il faut faire un minimum de points.
    WALLYAF @ fr 1
  • thierry1111 (FR1)thierry1111 (FR1) FR1 Messages: 11
    bonsoir 
    oui idem rien recu alliance berimond
    mais individuelle oui

    et oui j ai fais les points

    th
  • WALLYAF (FR1)WALLYAF (FR1) FR1 Messages: 57
    j'ai fait un ticket  au support,  
    je  ferais part de la réponse.
    WALLYAF @ fr 1
  • thierry1111 (FR1)thierry1111 (FR1) FR1 Messages: 11
    ok merci
    bonne fin de soiree

    th
  • robin03 (FR1)robin03 (FR1) FR1 Messages: 5
    Bonjour
    Mon alliance ne reçoit pas les récompenses.
    Elles sont marquées comme reçue et quand je vais dans l'historique rien n'apparait, est- que d'autre alliance on eu se problème et quelle est la solution
  • Ardinen (FR1)Ardinen (FR1) FR1 Messages: 91
    Il semblerais que les 1ere pages n'arrivent pas pour ceux qui prennent le train en route

    Lorsque tu as tout essayé et que rien ne fonctionne, ouvre le manuel !

    Loi de Murphy N° 23

  • chester (FR1)chester (FR1) FR1 Messages: 6
    Bonsoir
    Sur cette session de l'invasion de Berimond  je n'ai pas reçu les 20 premieres recompenses d'alliance.
    Cela fait longtemps que ce problème existe. mais ne se produit pas a chaque  session .

    Mystère  mystère -)))

    Chester

  • PépinPépin Moderator, Announcement_Rights_FR Messages: 1,448
    Bonjour, le problème risque d'être récurent car ils n'arrivent pas à corriger ce bug pour le moment. Les rubis devraient être crédités dans les joueurs suivant la fin des événements. Si vous n'avez pas reçu les récompenses individuelles, vous pouvez faire un ticket au support; Pour les récompenses d'alliance cela devrait être traité automatiquement. 
  • WALLYAF (FR1)WALLYAF (FR1) FR1 Messages: 57
    Bonjour  Pépin,

    Encore faudrait-il que le support  comprenne le problème, en ce qui concerne les récompenses individuelles
    une première réponse m'a indiqué que les rubis étaient versés à l'alliance, j'ai relancé et là, il m'a été répondu que j'avais bien eu le Bassin  des Rois de Berimond, alors que j'avais précisé  "troupes & engins ".
    WALLYAF @ fr 1
  • chester (FR1)chester (FR1) FR1 Messages: 6
    Bonsoir
    Nouvelle session de l'invasion de Bérimond.
    Problème des recompenses d'alliances non résolu.
    Cordialement
  • PépinPépin Moderator, Announcement_Rights_FR Messages: 1,448
    Bonjour, les rubis devraient être distribués après la fin de l'événement. Pour les récompenses individuelles, vous parlez des  pièces d'or et d'argent? 
  • chester (FR1)chester (FR1) FR1 Messages: 6
    Bonjour
    Invasion de Bérimond
    28 ème recompense d'alliance  ( 100 000  rubis )  non reçu dans la trésorerie de l'alliance,  Donc j'attends la fin de l'event comme indiquer ci -dessus..
    Question de Pépin  ( si cette question m''est destinée ) :Pour les récompenses individuelles, vous parlez des  pièces d'or et d'argent? 

    Non je parle des  premieres récompenses d'alliance  ( soldats et engins ) que l'on reçois dès que les 360 pts de reputation sont atteint.
    Ayant commencer l'invasion de Berimond  au 2ème jour de l'évent. je n'ai pas reçu les 13 premieres recompenses d'alliances qui ont été débloquer par d'autres membres de mon alliance.
    Cordialement




  • PépinPépin Moderator, Announcement_Rights_FR Messages: 1,448
    Bonjour
    Invasion de Bérimond
    28 ème recompense d'alliance  ( 100 000  rubis )  non reçu dans la trésorerie de l'alliance,  Donc j'attends la fin de l'event comme indiquer ci -dessus..
    Question de Pépin  ( si cette question m''est destinée ) :Pour les récompenses individuelles, vous parlez des  pièces d'or et d'argent? 

    Non je parle des  premieres récompenses d'alliance  ( soldats et engins ) que l'on reçois dès que les 360 pts de reputation sont atteint.
    Ayant commencer l'invasion de Berimond  au 2ème jour de l'évent. je n'ai pas reçu les 13 premieres recompenses d'alliances qui ont été débloquer par d'autres membres de mon alliance.
    Cordialement




    Bonjour, j'ai remonté ce bug depuis longtemps mais rien n'a changé et apparemment le support ne fait pas de compensation pour ça... Je ne sais pas quoi vous dire.
  • chester (FR1)chester (FR1) FR1 Messages: 6
    Merci Pépin  pour vos réponses.
    J'espère que ce bugg  sera solutionné un jour.

    Ce n'est qu'un jeu  et ce bugg  ne nous empêche pas de jouer à notre jeu preferé -)))))))

    Merci pour votre implication en tant que modérateur.

    Cordialement
  • Bonjour,
    En effet ce bug ne nous empêche pas de jouer, cependant il est navrant d'avoir à faire un ticket au support  à chaque fois pour réclamer ses gains.
    Il faut absolument que GGE règle ce problème car cela devient  usant et chronophage.
    Cordialement mais fatigué ^^^^
  • WALLYAF (FR1)WALLYAF (FR1) FR1 Messages: 57
    Bonjour,

    Tout  à fait d'accord  avec  Chester  ( y compris pour  Pépin )   et Kwator ,  
    de plus le  support ne veut rien savoir  , répond à côté de la plaque,  et à fini  par plus me répondre du tout.

    Voilà c'est dit.
    WALLYAF @ fr 1
  • WALLYAF (FR1)WALLYAF (FR1) FR1 Messages: 57
    Aucune répone du support du support  depuis  1 er Décembre.
    WALLYAF @ fr 1
  • Yogifb (FR1)Yogifb (FR1) FR1 Messages: 7
    Bug Toujours présent a cette session  :'(:'(
  • ANTONIN40 (FR1)ANTONIN40 (FR1) FR1 Messages: 154
    pas concerné par le bug

Ajouter un commentaire

GrasItaliqueBarréOrdered listListe non ordonnée
Emoji
Image
Aligner à gaucheCentrer le texteAligner à droiteBasculer en code HTMLBasculer en mode plein écranAllumer les lumières
Déplacer image/fichier