Accueil French Problèmes techniques et bugs

Nous cherchons des modérateurs !


ModérateurNous sommes toujours à la recherche de nouveaux talents pour compléter notre équipe. C'est peut-être vous ! Si vous pensez pouvoir nous aider à organiser et informer la communauté tout en la divertissant, n'hésitez pas à postuler. Nous cherchons des personnes pour nous aider sur le forum, en coulisse au niveau des annonces, sur Discord, ainsi que sur nos autres réseaux sociaux.


Si cela vous intéresse, rendez-vous à cette adresse

HTLM5

anousdeux @ fr 1

Réponses

  • japd (FR1)japd (FR1) FR1 Messages: 66
    Encore un joli bug d'affichage...

    japd @ fr 1
  • legend seulemen (FR1)legend seulemen (FR1) FR1 Messages: 128
    après je sais pas mais je crois que tu n'a plus de wifi sur le premier screen

    ~JSR un jour JSR toujours~






    les diablos
  • MysterS (FR1)MysterS (FR1) FR1 Messages: 322
    Bonjour
    Depuis la dernière maintenance quasi impossible de jouer sur HTML5. Je joue sur une surface pro et non pas un pc, il y a de très forts ralentissement que je n'avais pas avant :smile:
    Chargement de la MAP très long
    Déplacement souris très long
    Mise en place d'une attaque, pffttt c'est le pire
    Passer d'un monde à l'autre : l'enfer

    Bref, il est quasi impossible de jouer, je suis la seule dans mon alliance à avoir ce problème, je ne joue pas sur PC fixe ou PC portable normal.

    Par contre quand je repasse sur Flash là je jeu est hyper rapide, mais bon que sur Empire vu qu'on a plus accès aux mondes.
    Donc gros problèmes pour moi, mail fait au support = no réponse

    A part ça, bon dimanche à tous et prenez bien soin de vous.
    Bises masquée
    Mys
  • ANTONIN40 (FR1)ANTONIN40 (FR1) FR1 Messages: 150
    Non Mys tu n'es pas la seule chez Myster moi aussi,
    Des décorations disparaissent,des batiments ne s'affiche pas le forgeron ne s'affiche pas donc j'ai été obligé de vider les caches j'ai du attendre 1h09 ( oui chronométré) pour que le jeu se relance totalement pour que tout revienne c'est une honte!
  • widlucienne35 (FR1)widlucienne35 (FR1) FR1 Messages: 21
    Modifié (30.03.2020)
    bonjour
    j'ai eu le même soucis ce matin quand je me suis lancé sur html5 pour aller aux re 
  • Olivier167 (FR1)Olivier167 (FR1) FR1 Messages: 48
    Bonsoir,

    Moi sur tablette Android impossible de jouer qu'en avec beaucoup de chance j'arrive à me loguer le jeu plante.
    Merci GGE d'avoir coupé Flash sans mettre une solution sous Android qui fonctionne.
    Surtout restez chez GGE autre part vous seriez à la porte.


    Bonjour, je suis totalement d'accord avec toi, et j'ai le même soucis sur téléphone portable...  J'espère qu'ils y remédieront rapidement...
  • anousdeux (FR1)anousdeux (FR1) FR1 Messages: 31

    Bonjour,

    Toujours pareil alors que cela fait des semaines que l'on utilise HTLM5

    BUGGGGGGG au bout de X click et impossible de copier le texte des mp ou sur le chat


    anousdeux @ fr 1
  • zermout (FR1)zermout (FR1) FR1 Messages: 131
    ou la gros bug c'est du n'importe quoi

Ajouter un commentaire

GrasItaliqueBarréOrdered listListe non ordonnée
Emoji
Image
Aligner à gaucheCentrer le texteAligner à droiteBasculer en code HTMLBasculer en mode plein écranAllumer les lumières
Déplacer image/fichier