Accueil French Problèmes techniques et bugs

Nous cherchons des modérateurs !


ModérateurNous sommes toujours à la recherche de nouveaux talents pour compléter notre équipe. C'est peut-être vous ! Si vous pensez pouvoir nous aider à organiser et informer la communauté tout en la divertissant, n'hésitez pas à postuler. Nous cherchons des personnes pour nous aider sur le forum, en coulisse au niveau des annonces, sur Discord, ainsi que sur nos autres réseaux sociaux.


Si cela vous intéresse, rendez-vous à cette adresse

demande d'aide pour les soins et le recrutement de soldats

bonjour a tous ,

je viens ici pour demander aux joueurs qui verront cette discussion si pour eux aussi quand ils demandent de l'aide a l'alliance pour les soins et le recrutement de soldats cette aide disparaît parfois au bout d'un moment sans avoir été achevée .
exemple : je soigne 21 soldats , je demande de l'aide pour les soins 3 fois , au bout de 10 minutes cette demande disparaît , je suis heureux car je pense que mes soldats vont bientôt revenir et quand je veux en soigner d'autres , je vois que je peux recliquer pour demander l'aide aux soins pour mes soldats précédents .
chez moi cela dure depuis quelques semaines , serait ce un bug ? 
mehdi collin @ fr 1

Réponses

  • ALK15 (FR1)ALK15 (FR1) FR1 Messages: 3,546
    La meme pour moi ..

    Pour mieux me connaitre , mon parcours etc .. C'est ici :)
  • HannibalaTor (FR1)HannibalaTor (FR1) FR1 Messages: 3,107
    Hello,

    La même ici.
    C'est pénible :smile:

    Amitiés,

    Hanni


    Merci à Lapinette pour cette magnifique bannière :)
    Hanni - Leader du mouvement "Tous unis contre les PNJ" et yéti éleveur de covaux
    Monde : fr1 - Ma devise : j'adore qu'un plan se déroule sans accroc
  • Salut à tous,

    J'ai le même problème aussi.
    Membre de "Espoirs de la Communauté"



    Quand un drame surgit et te détruit à un point d'en finir, la vengeance est un bon moyen d'y survivre..
  • jlm87 (FR1)jlm87 (FR1) FR1 Messages: 875
    idem chez nous
    jlm87 @ fr 1
  • mehdi collin (FR1)mehdi collin (FR1) Messages: 417
    Modifié (05.08.2016)
    bonjour a tous ,

    ce bug est il connu des développeurs ou non ? 
    et si oui , comptent ils le réparer prochainement ? 

    les gars , la situation ne s'arrange pas , c'est quasiment a chaque soin et recrutement pareil .
    cela est fort désagréable pour les joueurs , les développeurs vont ils corriger cela en priorité ? 
    Post edited by mehdi collin (FR1) on
    mehdi collin @ fr 1
  • CM WallflowerCM Wallflower Messages: 230
    Bonjour @mehdi collin (FR1)

    Après vérifications je peux te dire que le problème est déjà connu depuis mi-juillet et que nos équipes travaillent à sa résolution.

    Cordialement,

    Tina.
  • olalalalala (FR1)olalalalala (FR1) FR1 Messages: 525
    Bonjour,

    Pareil, pas pareil, ça varie chez moi...
    mais, j'ai bien cliqué  sur le bouton "aide à la résolution du bug".

    Clic svp :)

    Ola
  • merci beaucoup Tina ,

    le jour ou cela sera corrigé , je fêterai cela en achetant pour 50 euros de rubis ! promis !
    c'est décourageant de chaque fois repasser pour redemander l'aide pour le soin et le recrutement .
    merci encore pour la réponse .
    mehdi collin @ fr 1
  • sebus (FR1)sebus (FR1) Messages: 43
    oui sa arrive souvent mais l'aide et quand même prit en compte
  • Ceux qui ont envie de reproduire le bug ou le problème, c'est très simple soignez 5 soldats long à soigner et ajoutez à la liste de soin 1 seul épéiste vétéran qui se soigne en 2 minutes et ensuite demandez soin d'alliance et si 3 joueurs de l'alliance ne cliquent pas dans les 2 minutes vous êtes sûrs de devoir recliquer sur la demande de soin d'alliance au bout des 2 minutes.

    A voir avec GGE si bug ou fonctionnement normal.
    robert4949 @ fr 1
  • 7nana (FR1)7nana (FR1) FR1 Messages: 68
    Modifié (10.08.2016)
    Bonjour @mehdi collin (FR1)

    Après vérifications je peux te dire que le problème est déjà connu depuis mi-juillet et que nos équipes travaillent à sa résolution.

    Cordialement,

    Tina.
    merci beaucoup tina pour le renseignement c vrai que c penible 
    amicalemet 
    nana

    EDIT: fusion de deux messages
    Post edited by CM Wallflower on


  • IMOD (FR1)IMOD (FR1) FR1 Messages: 6
    bonjour, j'ai remarqué que le problème survient quand j'active les objet dans la maison de chantier, si je l'es enlève sa ne le fait plus ! si sa aidé.
  • merci beaucoup pour ton aide :)
    mehdi collin @ fr 1
  • moi94430 (FR1)moi94430 (FR1) FR1 Messages: 559
    Ceux qui ont envie de reproduire le bug ou le problème, c'est très simple soignez 5 soldats long à soigner et ajoutez à la liste de soin 1 seul épéiste vétéran qui se soigne en 2 minutes et ensuite demandez soin d'alliance et si 3 joueurs de l'alliance ne cliquent pas dans les 2 minutes vous êtes sûrs de devoir recliquer sur la demande de soin d'alliance au bout des 2 minutes.

    A voir avec GGE si bug ou fonctionnement normal.
    J'ai signalé ce problème au support le 13/06/2015, mais ils n'ont pas trouvé d'anomalie
    car c'est vrai qu'au début, je n'avais ce problème que sur les épéistes vétérans (recrutement très court)
    le temps passant, je me suis aperçu que la désactivation touchait plus de soldats et concernait aussi bien le recrutement que les soins
    je pense qu'une action, quelle qu'elle soit vient perturber l'aide
    moi94430 @ fr 1

Ajouter un commentaire

GrasItaliqueBarréOrdered listListe non ordonnée
Emoji
Image
Aligner à gaucheCentrer le texteAligner à droiteBasculer en code HTMLBasculer en mode plein écranAllumer les lumières
Déplacer image/fichier