bug au chargement du jeu !

  bonjour  ,  voila lorsque je lance le jeu  ,  un grand nombre de bâtiments , n'apparaissent pas  , ainsi que les décorations , les accès aux événements , les charrettes ressources bonus , ......   !    même en essayant de me reconnecter , les manques persistent  , mais ne sont pas toujours au même endroit  .  je relance le jeu 3 voire 4 fois pour essayer de jouer  !    mais   , sans caserne , ateliers d'engins , et hôpital je ne peux pas recruter , donc si vous avez une solution pour ce bug  ,   merci de m'en faire part !
autre info  ,   si mon binôme  , pour le jeu , se connecte sur mon compte  , il n'a aucun souci   ! ! !  

merci d'avance pour toutes suggestions ne permettant de jouer !  

Réponses

  • legend seulemen (FR1)legend seulemen (FR1) FR1 Messages: 104
    tu joue sous flash ou html?

    ~JSR un jour JSR toujours~






    saint ordre 4
  • rack2 (FR1)rack2 (FR1) FR1 Messages: 10
    bonsoir Legend  ,   merci d'avoir regardé mon ticket    ^^

    je joue sous htlm5  ,  j'ai essayé avec Flash  , mais sans plus de resultats , et un temps de chargement beaucoup plus long  .
  • legend seulemen (FR1)legend seulemen (FR1) FR1 Messages: 104
    je ne peux rien pour toi peux être ta connections ou ton navigateur

    ~JSR un jour JSR toujours~






    saint ordre 4
  • rack2 (FR1)rack2 (FR1) FR1 Messages: 10
        merci  Legend   ,       après une coupure  ce matin  ,  ma première re connections  ne m'a laissé que 2 tavernes , 2 abres , une fontaine du dragon , et un cadran solaire  ;   :-(((    là  , je ne peux rien faire  !   donc deco  : reco  et là , surprise  .....  tous les bâtiments décos , évents , chariots,  ....   tout est en place    .      pourvu que ma connections tienne   ! 

    encore merci pour ton aide  ,   bon jeu et prends soin de toi   .    amicalement   Rack
  • legend seulemen (FR1)legend seulemen (FR1) FR1 Messages: 104
    rack2 (FR1) a dit :
    bon jeu  ;)

    ~JSR un jour JSR toujours~






    saint ordre 4
Sign In to comment.