Problème de connexion

Bonjour

Quand j'essaye de me connecter en saisissant mes identifiants, quand je clique sur le bouton "Connecter" il ne se passe rien du tout, pas de messages d''erreurs mais le jeu ne se lance pas !

Besoin d'aide svp

Réponses

  • J'envois un lien de screenshot: http://prntscr.com/qaedih
    Le bouton "connecter" reste enfoncé en fait
  • GrenadeGrenade Messages: 586Moderator, Announcement_Rights_FR
    Bonjour,
    et en appuyant  sur entrée après avoir saisi votre mot de passe ?

  • yohanjosse (FR1)yohanjosse (FR1) Messages: 3FR1
    bsr pourquoi avons une partie de la map en blanc qui apparait c'est très dérangeant pour jouer nous avons çà depuis début d'après-midi
  • rack2 (FR1)rack2 (FR1) Messages: 7FR1
    bonsoir a tous      et bonne année   ^^
    après co sur le jeu  ,  et installation automatique des bâtiments sur cp  , ainsi que des  " forains " devant les murs ,
    certains bâtiments , décorations et forains disparaissent    et cela sur tous mes  " domaines "  (glace sable feux ) ,

    pas facile de recruter , quand la caserne , l'hôpital , et les ateliers d'engins sont inaccessibles  ,  
    pas facile d'améliorer les bâtiments lorsqu'ils ne sont pas visibles , 
    et le maitre forgeron , l'espion pour les renégats ,la roue de la fortune et tant d'autres ont désertés les abords du château  ;

    et , même en faisant des decos  , recos  ,   ils m'en manquent toujours  ,  et  se ne sont pas toujours les mêmes qui disparaissent 

    si  cela vous ais déjà arrivé  ,   quels actions faut il entreprendre  ?
     


Sign In to comment.