Accueil French Problèmes techniques et bugs

Nous cherchons des modérateurs !


ModérateurNous sommes toujours à la recherche de nouveaux talents pour compléter notre équipe. C'est peut-être vous ! Si vous pensez pouvoir nous aider à organiser et informer la communauté tout en la divertissant, n'hésitez pas à postuler. Nous cherchons des personnes pour nous aider sur le forum, en coulisse au niveau des annonces, sur Discord, ainsi que sur nos autres réseaux sociaux.


Si cela vous intéresse, rendez-vous à cette adresse

(Bug)amis

je sais pas si cest un bug mais quand je cliue sur un ami il mapparait un autre ami est quansd jecrit un message cest denouveau celui que je voulais.Jespere si cest un bug que cela va etre regler

Réponses

  • moi j'avais ca et c'est un bug
  • ok jespere que ca va etre reparer
  • - Kaki -- Kaki - Messages: 4,676
    non  c est un lag d'affichage, de même que quand j'ouvre un rc je vois celui d'avant et si je patiente ca s'actualise....

    arretez d'appeler bug tout ce que vous voyez !!!
    “Si ceux qui disent du mal de moi savaient exactement ce que je pense d'eux, ils en diraient bien davantage.” Sacha Guitry
    "To argue with a man who has renounced the use and authority of reason, [...]is like administering medicine to the dead." Thomas Paine


    Pour tous problèmes contactez: 
    Pépin
    Le Grinch 




  • xgafx (FR1)xgafx (FR1) FR1 Messages: 1,018
    Modifié (26.06.2016)
    un lag d'affichage?

    explique un peu car quand on clique sur un ami "A" on a les infos de l'ami "B" et on peut toujours attendre avant la fin de ce soit diasnt lag (sinon faut attendre 1h peut etre ? j'ai pas eu cette patience)

    de + quand on clique sur le cp (par exemple ) de l'ami affiché ("B") on va bien sur son cp ("B")(sur la map)
    mais quand on lui ecrit alors en fait on ecrit a l'ami "A"
    mais quand on envoie des resources alors c'est l'ami "B" qui recoit

    bref un beau melange tout ca....
    xgafx @ fr 1
  • Il faut que tu redémarres ton jeu , j'ai eu ce problème il y a quelques jours , et après le redémarrage , plus rien ;)
                                      
                                                            Merci à [email protected] pour cette signature qui est magnifique ^^
  • - Noisette -- Noisette - Messages: 2,624
    Je confirme j'ai eu la même chose hier soir, mais c'est bien un problème d'affichage par contre.

    On remonteras lundi :)

    Merci à Cara pour ces superbes signatures  <3

    Pas de chicane dans ma cabane!
    Sakusei suru mae ni, hakai...

    Pour tous problèmes contactez: 
    Pépin
    Le Grinch 

  • xgafx (FR1)xgafx (FR1) FR1 Messages: 1,018
    Modifié (26.06.2016)
    Il faut que tu redémarres ton jeu , j'ai eu ce problème il y a quelques jours , et après le redémarrage , plus rien ;)
    effectivement apres redemerrage ca fonctionne


    j'avait deja et ce soucis hier donc si faut redemarrer a chaque fois ca va quand meme pas etre simple

    le probleme semble venir su fait que ,dés qu'n ami se co ,il est passé en haut de la liste :du coup ca genere un decalage

    autre soucis :
    le nom de l'ally des amis ne s'affiche pas (c'est pas forcement grave mais quitte a avoir la colonne dediée autant qu'elle fonctionne)

    xgafx @ fr 1
  • - Noisette -- Noisette - Messages: 2,624
    Le problème des noms d'alliances a déjà été remonté^^

    Merci à Cara pour ces superbes signatures  <3

    Pas de chicane dans ma cabane!
    Sakusei suru mae ni, hakai...

    Pour tous problèmes contactez: 
    Pépin
    Le Grinch 

  • ok merci vous pouvez fermez

Ajouter un commentaire

GrasItaliqueBarréOrdered listListe non ordonnée
Emoji
Image
Aligner à gaucheCentrer le texteAligner à droiteBasculer en code HTMLBasculer en mode plein écranAllumer les lumières
Déplacer image/fichier