Accueil French Idées et suggestions

Nous cherchons des modérateurs !


ModérateurNous sommes toujours à la recherche de nouveaux talents pour compléter notre équipe. C'est peut-être vous ! Si vous pensez pouvoir nous aider à organiser et informer la communauté tout en la divertissant, n'hésitez pas à postuler. Nous cherchons des personnes pour nous aider sur le forum, en coulisse au niveau des annonces, sur Discord, ainsi que sur nos autres réseaux sociaux.


Si cela vous intéresse, rendez-vous à cette adresse

bug

Hades02 (FR1)Hades02 (FR1) FR1 Messages: 48
Modifié (23.06.2014) dans Idées et suggestions
bonjours , quand on vas sur la carte du monde ça bug depuis la mise a jours et dans l alliance pk tous nos membres son a 0 rubis au nv ressource tous

merci ,

cordialement

phoenix
Post edited by Hades02 (FR1) on
phoenix72 @ fr 1

Réponses

  • christian.24christian.24 Messages: 2
    Modifié (23.06.2014)
    en plus quand on donne des rubis a l'alliance ils ne sont même pas ajoutes dans la liste d'alliance ou sont cumules les dépôts.
    Ils n'apparaissent que dans l'historique d'alliance.
    J'espère que cela va rentrer assez rapidement dans l'ordre.
    christian
    christian.24 @ fr 1
  • christian.24christian.24 Messages: 2
    Modifié (23.06.2014)
    cela est très gênant pour notre alliance
    merci
    par avance
    christian
    christian.24 @ fr 1
  • [Deleted User][Deleted User] Messages: 0
    Modifié (23.06.2014)
    Oui j'ai le même bug pour mon alliance c'est vraiment embêtant
  • dragon noir (FR1)dragon noir (FR1) Messages: 8
    Modifié (23.06.2014)
    idem pour mon alliance plus de rubis affiché pour les donneurs
    j'espère que cela ne vas pas nous les suprimer
    dragon noir @ fr 1
  • fufu67600 (FR1)fufu67600 (FR1) FR1 Messages: 16
    Modifié (23.06.2014)
    Idem chez les châteaubabas44 : tous nos membres ont 0 rubis donnés ! Perso, j'en ai donné plus de 55.000 !
    C'est quand même gênant. J'espère qu'il s'agit bien d'un bug et qu'il sera vite résolu.
    fufu67600 alliance chateaubabas44
    fufu67600 @ fr 1
  • dexter312dexter312 Messages: 31
    Modifié (23.06.2014)
    pareil chez nous pas cool trop de beug à remettre en place rapidement merci
    dexter31 @ fr 1

Ajouter un commentaire

GrasItaliqueBarréOrdered listListe non ordonnée
Emoji
Image
Aligner à gaucheCentrer le texteAligner à droiteBasculer en code HTMLBasculer en mode plein écranAllumer les lumières
Déplacer image/fichier