Accueil Problèmes techniques et bugs

Nous cherchons des modérateurs !


ModérateurNous sommes toujours à la recherche de nouveaux talents pour compléter notre équipe. C'est peut-être vous ! Si vous pensez pouvoir nous aider à organiser et informer la communauté tout en la divertissant, n'hésitez pas à postuler. Nous cherchons des personnes pour nous aider sur le forum, en coulisse au niveau des annonces, sur Discord, ainsi que sur nos autres réseaux sociaux.


Si cela vous intéresse, rendez-vous à cette adresse

bug sur le jeu

avco2avco2 Messages: 130
Modifié (18.02.2014) dans Problèmes techniques et bugs
bonjour

ce matin en allumant le jeu beuguais plus qu'hier
et je ne sais pas pourquoi
Post edited by avco2 on
non a la vengeance

:D
avco2 @ fr 1

Réponses

  • darkrose (FR1)darkrose (FR1) FR1 Messages: 1,316
    Modifié (18.02.2014)
    avco2 a écrit: »
    bonjour

    ce matin en allumant le jeu beuguais plus qu'hier
    et je ne sais pas pourquoi

    hummmm des précisions seraient les bienvenue,
    en quoi consistait ce bug ?
    click la ici fais toi plaisir tu verras c bo
  • avco2avco2 Messages: 130
    Modifié (18.02.2014)
    il est lent
    et puis la c'est la connection qui bug
    non a la vengeance

    :D
    avco2 @ fr 1
  • darkrose (FR1)darkrose (FR1) FR1 Messages: 1,316
    Modifié (18.02.2014)
    avco2 a écrit: »
    il est lent
    et puis la c'est la connection qui bug

    Pour les soucis de lenteur je t'invite à baisser la qualité des animations via les options de configuration en haut à droite.
    Concernant la connection, il y à un fil monstrueux traitant de ces soucis.

    Bon jeu
    Darkrose
    click la ici fais toi plaisir tu verras c bo
  • avco2avco2 Messages: 130
    Modifié (18.02.2014)
    ok merci et bon jeu a toi aussi
    non a la vengeance

    :D
    avco2 @ fr 1
Sign In to comment.