Inicio Spanish Problemas técnicos y bugs

¡Necesitamos nuevos moderadores!


ModeradorComo sabes, siempre buscamos personas con talento para que se unan a nuestro equipo. ¡Y eso significa que te buscamos a ti! Si crees que puedes ayudarnos a organizar e informar a la comunidad, así como entretener a nuestros usuarios, postúlate para el puesto. Necesitamos gente que eche una mano en el foro, con anuncios entre bambalinas, en Discord y en nuestros canales en redes sociales.


Si crees que es algo que puede interesarte, haz clic aquí.

Code Error con el regalo que tenian que dar a las 17:00 horas de hoy

mirak (ES1)mirak (ES1) Publicaciones: 4
editado 18.11.2014 en Problemas técnicos y bugs
me espere un buen rato con el juego abierto para poder recibir el regalo, pero nada salio codigo error y no dio nada, a alguien mas le dio este mismo error?
Post edited by mirak (ES1) on
mirak @ es 1

Comentarios

  • monge (ES1)monge (ES1) ES1 Publicaciones: 31
    editado 18.11.2014
    a mi también me dio error y mis compañeros de alianza tambien
    monge @ es 1
  • NoblemanGabrie2 (HIS1)NoblemanGabrie2 (HIS1) Publicaciones: 9
    editado 18.11.2014
    hola ami tambien me dio hese heror es una verguensa esto y para colmo estoy ardiendo
    NoblemanGabrie2 @ his 1
  • vi0lethavi0letha Publicaciones: 41
    editado 18.11.2014
    a mi, me salio como que ya lo habia recogido, un error, y seguí en llamas.... se me desapareció el regalo......como siempre, aplausos para gge, ni reconocimiento saaaaben dar ¬¬¬
    ALIANZA CUENCAS WARRIORS (RC: 7827387)
    DELEGADA
  • Zurbaran (ES1)Zurbaran (ES1) Publicaciones: 334
    editado 18.11.2014
    Yo igual , yo que esperaba un quita llamas para no tener que hacer lo que pide esta actualización
    Si un soldado muere una familia llora. Si mil soldados mueren mil familias lloran.
    Los soldados tienen familia dejad les volver a casa.

    [SIGPIC][/SIGPIC]
  • mx_raidermx_raider Publicaciones: 29
    editado 18.11.2014
    a mi me dio error tambien al recogerlo
    mx_raider @ es 1
  • azurela (ES1)azurela (ES1) Publicaciones: 9
    editado 18.11.2014
    a mi tambien me dio error code 232
  • ChampionAriel2ChampionAriel2 Publicaciones: 4
    editado 18.11.2014
    error code a 3 de mi alianza
    Tela tiene el tema, cambian la normas, necesitas aceite y carbón para apagar fuegos y subir buena parte de los edificios
    El nivel de experiencia que tenias acumulado no vale para nada, ya que partimos todos de n 70 n 1
    El regalo no lo puedes cobrar, esto es de traca de fin de fiesta, que contentos estamos todos con la nueva programación, cada dia lo hacen mejor
    NO NOS TOMEN EL PELO, POR FAVOR
    ChampionAriel @ es 1
  • StrongRaphael (ES1)StrongRaphael (ES1) Publicaciones: 12
    editado 18.11.2014
    otra burla mas de estos genios del GGE bah
    StrongRaphael @ es 1
  • DaviUserDaviUser Publicaciones: 3
    editado 18.11.2014
    mirak : saludos soy david ,me paso lo mismo que ati ,además me sale en el juego, que para construir edificios en el gran reino y otros ,recursos distintos ,carbon,vidrio mas los normales que paso :ni idea ojalá alguien que sepa nos aclare dudas .saludos
    DaviUser @ his 1
  • gonzalo553gonzalo553 Publicaciones: 11
    editado 18.11.2014
    Y el regalo me espere mas de una hora y nada de nada seÑores por favor esto estubo mal
    gonzalo55 @ his 1
  • DaviUserDaviUser Publicaciones: 3
    editado 18.11.2014
    por lo menos ey mas tranquilo,sabiendo que es un problema general,pensé que mi equipo estaba infectado jaja,habra que jugar con las nuevas reglas saludos a todos amigos
    DaviUser @ his 1
  • monge (ES1)monge (ES1) ES1 Publicaciones: 31
    editado 18.11.2014
    ha vuelto a salir y es el apagafuegos del castillo principal, solo vale para ahí, los fortines y demás no, vaya chorrada, podrían haber llenado los depósitos de recursos, hubiera sido un detalle, pero eso me parece una tomadura de pelo
    monge @ es 1
  • DaviUserDaviUser Publicaciones: 3
    editado 18.11.2014
    me sirvio el regalo apague mis incendios
    DaviUser @ his 1
  • Xarly*Xarly* Publicaciones: 2,946
    editado 18.11.2014
    mirak escribió : »
    me espere un buen rato con el juego abierto para poder recibir el regalo, pero nada salio codigo error y no dio nada, a alguien mas le dio este mismo error?

    Hola mirak.

    La anomalía técnica que comentas ha sido trasladada al equipo de Empire. Por el momento no hemos recibido ninguna información oficial al respecto. En el momento en que tengamos cualquier novedad la anunciaremos en el foro. Eso es todo cuanto podemos hacer desde el equipo de Community Managers por ahora.


    Saludos y nos vemos por el foro,

    Xarly*
    areaareaarea
  • Thanos (ES1)Thanos (ES1) Publicaciones: 1,590
    editado 18.11.2014
    Rearado. El regalo es un apagafuegos para el castillo principal
    141207105241891099.jpg
    Thanos @ es 1
    "Haber" es un verbo, "A ver" es mirar, "haver" no existe. "Hay" es haber, "Ahí" es un lugar, "Ay" es una exclamación, "ahy" no existe y "haiga" tampoco. “Haya” es haber, “Halla” es encontrar, “Allá” es un lugar, "Aya" es una niñera. "Iba" es de ir, "Iva" es un impuesto e "Hiba" no existe. "Valla" es un cartel grande, "Vaya" es ir y "Baya" es un fruto.
    Campaña contra el terrorismo ortográfico.
  • mirak (ES1)mirak (ES1) Publicaciones: 4
    editado 18.11.2014
    como puedo reclamar el apaga fuegos???
    ya no me aparece el regalo.
    mirak @ es 1
Sign In to comment.