Inicio Spanish Problemas técnicos y bugs

¡Necesitamos nuevos moderadores!


ModeradorComo sabes, siempre buscamos personas con talento para que se unan a nuestro equipo. ¡Y eso significa que te buscamos a ti! Si crees que puedes ayudarnos a organizar e informar a la comunidad, así como entretener a nuestros usuarios, postúlate para el puesto. Necesitamos gente que eche una mano en el foro, con anuncios entre bambalinas, en Discord y en nuestros canales en redes sociales.


Si crees que es algo que puede interesarte, haz clic aquí.

Me desaparecieron rubies

Fortinero2Fortinero2 Publicaciones: 2
editado 05.04.2013 en Problemas técnicos y bugs
Hola,mi problema es que al mudar mi castillo(supuestamente la primera mudanza es gratis)cuando llegue a mi nueva ubicacion,el nombre de mi castillo y mi blason cambiaron,y me desaparecieron 5000 rubies(lo que vale la mudanza,pero es la primera vez que me mudo,tendria que ser totalmente gratis)deseo que solucionen mi problema :/
Post edited by Fortinero2 on
Fortinero @ his 1

Comentarios

  • Troshi5Troshi5 Publicaciones: 13
    editado 05.04.2013
    Aquí no te van a solucionar nada,tienes que quejarte al support
    [SIGPIC][/SIGPIC]
  • Leonidas85Leonidas85 Publicaciones: 166
    editado 05.04.2013
    te han estafao jajajajja, es lo k mejor hace esta gente de gg, asi k vete acostumbrandote jajajjajajjaja
    (me rio por no llorar espero k no te moleste ya k es de pena el funcionamiento de este juego siempre ai montones de errores de los k apenas se preokupan sin envargo en sakar nuevos edificios de rubis o en vajar el sakeo de las torres, vajar la veliciad de los caballos para k compremos los establos, podria pasarme el dia entero poniendote ejemplos en los k me e sentido estafado pero bueno si eres nuevo ya lo iras biendo)
    un saludo
    [SIGPIC][/SIGPIC]

    Antes de juzgar a nadie, ten el suficiente valor de pararte frente a un espejo.....
Sign In to comment.