Startseite DE Allgemeine Diskussionen

Auswahl der FH beim Stationieren, Unterstützen, und dergleichen funktioniert nicht

Hallo,

ein neues Problem, welches erst mit dem neuen Update aufkam:

Die Auswahl bestimmter FH z.B. für Staionierungen und dergleichen ist nicht mehr möglich.

LG
Ron

Kommentare

  • Guillaume (DE1)Guillaume (DE1) DE1 Beiträge: 6
    hallo,

    habe auch das problem.

    kann beim unterstützen den FH wählen, aber nicht, wenn ich nur truppen umstationeren möchte.

    lg
  • Alter Drusel (DE1)Alter Drusel (DE1) DE1 Beiträge: 372
    ja stimmt , das geht automatisch der reihe nach , noch ein neu implementierter schwachsinn - wozu hat man extra schnelle feldherren zum umstationieren ?

    mannomann , die 1 €  jobber , die hier "programmierer" genannt werden haben wahrscheinlich noch nie das spiel selbst gespielt 

    aber 15 angebote gleichzeitig reinknallen , die jetzt hoffentlich keiner wahrnimmt, und den bildschirm damit zumüllen , das können sie 
    Alter Drusel @ de 1
  • Sir Ron (DE1)Sir Ron (DE1) DE1 Beiträge: 160
    Ich muß noch mal konkretisieren:

    Der Fehler tritt auch bei mir nur beim Stationieren auf. Aber gerade da stört es am allermeisten. Man hat sich ja im Laufe der Jahre genug 0-Kosten-Stationierer zugelegt. Spart im Laufe der Zeit eine Menge an Münzen ein.

  • MegaMonsta (DE1)MegaMonsta (DE1) DE1 Beiträge: 111
    das nennt man Verschlimmbessert, dieses Update ist der Todesstoss für dieses Game
    MegaMonsta entwickelt sich bald zu UltraMonsta, stay tuned
  • guestREwKF (INT2)guestREwKF (INT2) INT2 Beiträge: 200
    sehe ich auch so ,das kann man so nicht mehr spielen ,habt ihr fein gemacht !
    GuestREwKF @ de 1
  • -Hermes--Hermes- Beiträge: 1,710
    Hallo Zusammen,

    danke für das Bescheid geben.
    Das Problem sollte bereits behoben sein. ;)

    Liebe Grüße,
    -Hermes-
  • Harpo (DE1)Harpo (DE1) DE1 Beiträge: 58
    BM_-Hermes- schrieb:
    Hallo Zusammen,

    danke für das Bescheid geben.
    Das Problem sollte bereits behoben sein. ;)

    Liebe Grüße,
    -Hermes-

    sollte - ist es aber nicht. trat bei mir erst gestern wieder auf. auch neustart etc. hat nichts daran geändert. nach ein paar stunden ging es dann allerdings wieder. 
  • -Hermes--Hermes- Beiträge: 1,710
    Hallo Harpo,

    danke fürs Melden.
    Sollte das Problem erneut vorkommen, gib mir bitte Bescheid.

    Vielen Dank im Voraus.

    Liebe Grüße,
    -Hermes-

Hinterlasse einen Kommentar

FettKursivDurchstreichenOrdered listNicht geordnete Liste
Emoji
Bild
Links anordnenZentriert anordnenRechts anordnenHTML-Ansicht schaltenAnsicht wechselnHell/dunkel umschalten
Bild/Datei fallen lassen