Startseite DE Bug Reports & Technische Hilfe

es gibt in meinen Burgen keine Handelskarren mehr- alle weg

nach dem Download  sind in all meinen Burgen die Handelskarren verschwunden

mfg marciana
marciana @ de 1

Kommentare

  • Willauch (DE1)Willauch (DE1) DE1 Beiträge: 4,451

    https://community.goodgamestudios.com/empire/de/discussion/376078/handelkarren

    In dem Thread  könnte  GGS seit 5 Wochen was dazu sagen........    Hätte-hätte-Fahrradkette was sagen können...

                                                                    http://www.spielaffe.de/Spiel/Goodgame-Empire
    http://bit.ly/falschmelder                                                                           Ich spiel(t)e die Partnerseiten-Version.
  • nessi508 (DE1)nessi508 (DE1) DE1 Beiträge: 1,234
    nach dem Download  sind in all meinen Burgen die Handelskarren verschwunden

    mfg marciana
    versuche mal  1.000 weniger in die Karren zu packen als reinpassen...
    man denkt es geht nicht schlimmer..    aber GGS schafft es immer
    es reicht...
  • Thanos11 (DE1)Thanos11 (DE1) DE1 Beiträge: 359
    ich frag mich ob der schmiedemeister mit den handelskarren abgehauen ist
  • LUCIFER4 (DE1)LUCIFER4 (DE1) DE1 Beiträge: 1
    auch bei mir fehlen der schmiedemeister und die handelskarren
  • Willauch (DE1)Willauch (DE1) DE1 Beiträge: 4,451


    Wird bei Aufrufen des Supports angezeigt.
                                                                    http://www.spielaffe.de/Spiel/Goodgame-Empire
    http://bit.ly/falschmelder                                                                           Ich spiel(t)e die Partnerseiten-Version.
  • King Harold (DE1)King Harold (DE1) DE1 Beiträge: 199
    Moin . hat mich heute auch erwischt. War bis zur Wartung davon verschont.
    King Harold @ de 1

    Think Pink

    Wer hier noch Geld rein steckt, ist selber Schuld.
  • drapi1 (DE1)drapi1 (DE1) DE1 Beiträge: 66
    bei vollladen des karrens    zählen die wagen richung abzählen   leer =65/65 voll  =  -1 

    gestern Leer 0/65   voll 65/65

    bei minus 1 gehts nicht bei 55/65 schon ist nervig wenn man die ladung trimmen muß

    lg dra
    drapi1 @ de 1
  • lachnet (DE1)lachnet (DE1) DE1 Beiträge: 244
    da der bug zu unseren ungunsten ist, kanns jahre dauern bis der behoben wird
    lachnet @ de 1

Hinterlasse einen Kommentar

FettKursivDurchstreichenOrdered listNicht geordnete Liste
Emoji
Bild
Links anordnenZentriert anordnenRechts anordnenHTML-Ansicht schaltenAnsicht wechselnHell/dunkel umschalten
Bild/Datei fallen lassen