Startseite DE Bug Reports & Technische Hilfe

Aussenwelt

In  meine Aussenwelt  wird nicht die Geschenk Truhe ebenso der Pokal mit den Geschenken für das tägliche Einloggen angezeigt
neuspan @ de 1

Kommentare

  • BierLord (DE1)BierLord (DE1) DE1 Beiträge: 156
    Leute, bei mir spinnt seit heute der Browser, aber nur auf dem AW-Server, im regulären Spiel ist er nur lahm wie gewohnt. Auf dem AW-Server springt der Browser ständig zwischen Loginscreen und Spiel hin und her, kann so nicht spielen. Ich probier nachher noch einen anderen Browser aus. Aktueller Browser ist Opera.
    http://prntscr.com/sc4ga2 
    http://prntscr.com/sc4gzx

    So macht das keinen Spaß mehr.
    Wäre ich Anfänger, wäre ich schon längst weg bei den vielen Bugs im Spiel.
    Zu meiner Zeit als Programmierer wäre man als Firma für den Spielzustand vom Kunden verklagt und als Programmierer gefeuert worden.

    Ich spiele übrigens schon ein neues Spiel nebenher, es nennt sich Börse, man handelt Live an der Börse über einen Onlinebroker weltweit und bekommt mit etwas Glück für das eingesetzte Geld mehr zurück als man ausgibt, also das genaue Gegenteil von hier, und es macht deutlich mehr Spaß. Wer also viel Kohle hat, kann dort noch mehr Kohle scheffeln :):)

    BierLord @ de 1
    --
    80% der Bürger sind gegen Gen-Müll im Essen, aber 60% sind für Merkel, die Befürworterin von GEN-Müll im Essen. Bei anstehenden Wahlen jetzt immer Zeichen setzen: Rote Karte für Dummschwätzer, Volksverarscher & Landesverräter & Steuergeldverschwender!

    Glückwunsch an GGS zur optimalen Werbungs-Nichteinblendung, die ihr gerade wieder aufhebt.
    Aber mit euren neuen Bugs im Spiel verbrauch ich erst mal meine vorhandenen Rubis und kaufe keine nach, sorry!

    !!!!!!!!!!!!!!!!!! G E L D B E U T E L muß leider geschlossen bleiben !!!!!!!!!!!!!!!!!!
  • Herclues007 (DE1)Herclues007 (DE1) DE1 Beiträge: 2,132

    Du bist ein Anfänger!! Sonst wüsstest du wie die aw richtig funktioniert

  • Diplobrummer (DE1)Diplobrummer (DE1) DE1 Beiträge: 677
    bearbeitet 06.05.2020
    Leute, bei mir spinnt seit heute der Browser, aber nur auf dem AW-Server, im regulären Spiel ist er nur lahm wie gewohnt. Auf dem AW-Server springt der Browser ständig zwischen Loginscreen und Spiel hin und her, kann so nicht spielen. Ich probier nachher noch einen anderen Browser aus. Aktueller Browser ist Opera.
    http://prntscr.com/sc4ga2 
    http://prntscr.com/sc4gzx

    So macht das keinen Spaß mehr.
    Wäre ich Anfänger, wäre ich schon längst weg bei den vielen Bugs im Spiel.
    Zu meiner Zeit als Programmierer wäre man als Firma für den Spielzustand vom Kunden verklagt und als Programmierer gefeuert worden.

    Ich spiele übrigens schon ein neues Spiel nebenher, es nennt sich Börse, man handelt Live an der Börse über einen Onlinebroker weltweit und bekommt mit etwas Glück für das eingesetzte Geld mehr zurück als man ausgibt, also das genaue Gegenteil von hier, und es macht deutlich mehr Spaß. Wer also viel Kohle hat, kann dort noch mehr Kohle scheffeln :):)

    über deinen Namen sprechen wir nochmal.

    Das passiert, wenn du die AW noch irgendwo offen hast, andere rechner, anderer tab. da fliegst du nicht wie normal raus, sondern da passiert dieses flimmern.

Hinterlasse einen Kommentar

FettKursivDurchstreichenOrdered listNicht geordnete Liste
Emoji
Bild
Links anordnenZentriert anordnenRechts anordnenHTML-Ansicht schaltenAnsicht wechselnHell/dunkel umschalten
Bild/Datei fallen lassen