Startseite DE Bug Reports & Technische Hilfe

Login Probleme

Hallo
Hilfe!!!! Ich komme nicht mehr in meinen Account,es heisst immer....Login fehlgeschlagen,dann hab ich ihn mit Facebook verbunden und bin in einen neuen Account . Ich will meinen alten Account wieder und möchte nicht mehr von vorne anfangen!!!!!!
teufelchen54 @ de 1

Kommentare

  • -Tisiphone- (DE1)-Tisiphone- (DE1) DE1 Beiträge: 30
    Tja, die moderne Technik.
    Du hättest erst die SuFu benutzen sollen, dann hättest du lesen können,das es zu deinem Trööt schon viele Antworten gibt.
  • andi75 (DE1)andi75 (DE1) DE1 Beiträge: 48
    beim einloggen drauf achten das der Server Deutschland ausgewählt ist..Stellt sich öfters auf INT um
    andi75 @ de 1
  • Kuflucke (DE1)Kuflucke (DE1) DE1 Beiträge: 19
    schau mal unten hin ob du den richtigen server hast deutschland1,
    Kuflucke @ de 1
  • teufelchen54 (DE1)teufelchen54 (DE1) DE1 Beiträge: 66
    Ich hab den richtigen Server und komm nicht rein
    teufelchen54 @ de 1
  • teufelchen54 (DE1)teufelchen54 (DE1) DE1 Beiträge: 66
    das ist ja mal komisch,jetzt geht es wieder B)
    teufelchen54 @ de 1
  • Schnitte (INT1)Schnitte (INT1) INT1 Beiträge: 2,779
    Heute morgen war Wartung, auch wenn es keiner mehr hören kann:
    Cache leeren usw, dann nochmal probieren...
    Geldbeutel geschlossen !!!

    v7f76n33tmi7.gif
  • teufelchen54 (DE1)teufelchen54 (DE1) DE1 Beiträge: 66
    Ich danke euch allen für die Ratschläge:-) es geht wieder
    teufelchen54 @ de 1
  • bigfood1 (DE1)bigfood1 (DE1) DE1 Beiträge: 299
    bei mir fing es vorhin an zu spinnen musste nach fehlschlag den passenden de 1 selbst raussuchen - über die mittagszeit als ich kurz on war war alles beim alten.

    BEDANKT mich vorab beim spielehersteller und seinem team  das es mich mit einem bug auch mal etwas erwischt hat.
    isegrim8 @ de 1
  • bigfood1 (DE1)bigfood1 (DE1) DE1 Beiträge: 299
    korrektur BEDANK

    isegrim8 @ de 1
  • pyvomode (DE1)pyvomode (DE1) DE1 Beiträge: 7
    dieses problem habe ich ständig, egal welchen browser ich nehme...als antwort vom support kam, das liegt nur an meinem browser und nicht an gge....hauptsache die rubis laufen...es ist ein trauerspiel geworden. möchte mal nur dezent anmerken das der kunde könig ist und wenn er schon zahlt auch service und höflichkeit und kompetenz erwarten können sollte..ganz schlechte karten ggs..:(((((((
    pyvomode @ de 1

Hinterlasse einen Kommentar

FettKursivDurchstreichenOrdered listNicht geordnete Liste
Emoji
Bild
Links anordnenZentriert anordnenRechts anordnenHTML-Ansicht schaltenAnsicht wechselnHell/dunkel umschalten
Bild/Datei fallen lassen