Startseite DE Bug Reports & Technische Hilfe

Truppen verschwunden !! (10.09 & 11.09)

x-es (DE1)x-es (DE1) DE1 Beiträge: 529
bearbeitet 02.11.2017 in Bug Reports & Technische Hilfe

Gab es seit gestern 32h30 einen Server Neut Start oder was auch immer.

Mir fehlen alle Offs die ich bei einer Taube geparkt hatte.(20k Offs) !!

Post edited by Sorias on
x-es @ de 1
«1339

Kommentare

  • eulenfalke (DE1)eulenfalke (DE1) DE1 Beiträge: 758
    guten morgen
    ja bitte server absturz da ein tragen

  • bei mir alle Offs weg die ich zur taube geschickt habe
  • andi75 (DE1)andi75 (DE1) DE1 Beiträge: 48
    dito........alle Off die bei Taube standen im grünen sind weg
    andi75 @ de 1
  • Guten morgen


    Auch mir und einem anderen Member sind alle Truppen verschwunden.


    Ich bitte GGS, da ich nicht jeden abend einen Screenshot mache, dies zu überprüfen. Der andere Member will jetzt aufhören, da ihm das schon öfter passiert ist.

    Wies meinen anderen Mitspielern geht, wird sich zeigen.

    Agnes de Stört @ de 1
  • Was ich noch hinzufügen möchte!!!!!


    Die sind nicht verhungert!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    Dark Angel8
    Agnes de Stört @ de 1
  • Sumser (DE1)Sumser (DE1) DE1 Beiträge: 7
    Moin,

    meine Truppen die bei der Taube standen sind auch alle verschwunden.


  • ~Lanzelot~ (DE1)~Lanzelot~ (DE1) DE1 Beiträge: 71

    Guten Morgen!


    Kann ich nur bestätigen! ALLE Truppen die unterwegs waren sind weg!



  • Haeger (DE1)Haeger (DE1) DE1 Beiträge: 20

    He, wo sind meine Off´s?

    Ich habe sie um 20.oo Uhr zur Taube geschickt und nun sind sie weg.

    Was soll das denn?


  • bei mir alle Offs weg die ich zur taube geschickt habe
  • Achim 69 (DE1)Achim 69 (DE1) DE1 Beiträge: 1
    Bei mir sind auch alle Truppen weg die unterwegs waren 
  • andi75 (DE1)andi75 (DE1) DE1 Beiträge: 48
    noch 3 weitere in meiner Allianz wo alle Truppen bei der Taube im grünen verschwunden sind.....je gut 20k Off weg
    andi75 @ de 1
  • Tomke (DE1)Tomke (DE1) DE1 Beiträge: 12
    Meine Offs im Grünen sind alle weg, In den Welten hat GGE nicht richtig gearbeitet!!! Dort sind bei mir die Offs noch da!
  • Bei mir sind sie auch weg im grünen kamen nicht wieder heim
  • stevo76 (DE1)stevo76 (DE1) Beiträge: 2
    bei mir das gleich 11K offs im grünen einfach mal weg die sicher geparkt waren......ich krieg noch einen zuviel
  • Bei mir sind sie auch weg  im Grün
  • Haeger (DE1)Haeger (DE1) DE1 Beiträge: 20
    Qintilli Vare, legiones redde!
  • Gorodor1987 (DE1)Gorodor1987 (DE1) DE1 Beiträge: 6
    auch mir fehlen etliche offs, die ich zu einer burg mit schutzmodus gesschickt hatte, ich habe allein dadurch 100k macht verloren, da ich nun keine truppen mehr habe kann ich weder genug rohstoffe zum bauen besorgen noch an dem event teil nehmen, bin mal gespannt ob gge sich mal was einfallen lässt als gegenwert für die zeit in der wir nichts machen konnnten
  • Herclues007 (DE1)Herclues007 (DE1) DE1 Beiträge: 2,154
    bearbeitet 11.09.2017
    Na das wird dauern bis der Support es schafft allen die Truppen zu ersetzen so viele Tickets  ihr solltet Belohnung kiste raushauen mit Nahrung  an alle     wenn mich der Support wieder fragt wann ich das letzte mal meine offs hatte oder wann sie verschwunden sind dann drehe ich echt durch mit des Scheiss Verein hier
Diese Diskussion wurde geschlossen.