Serverprobleme seit 07.10 (teilweise Berimond)

12338

Kommentare

  • nessi508 (DE1)nessi508 (DE1) Beiträge: 1,164DE1
    genau.. man soll den Server halt nicht vor dem Abend loben..

    ob grau, grün, (FE2EC8)pink oder lilagepunktet in der Fahne ist egal - Hauptsache ist die Gesinnung  passt.
    Ich zahle gern einen Beitrag für ein
    - werbefreies Spiel
    - von Bugs befreites Spiel
    - Spiel in dem die Zusagen des Betreibers morgen noch das halten was sie gestern versprachen
  • The Legion (DE1)The Legion (DE1) Beiträge: 1,097DE1
    Und es geht schon wieder los :/

    jop, bei mir stapeln sich die prinzessinnen.
    meine beiträge spiegeln ausschließlich meine persönliche meinung/einstellung zum spiel und/oder anderen spielern wider. ich spreche nur für mich und niemals im namen meiner allianz oder allianzführung. 
  • Angelripper (INT1)Angelripper (INT1) Beiträge: 1,055INT1
    Sagt mal GGE   wollt ihr uns hier verarschen  ?
    dachratte @ de 1
  • Battler (INT2)Battler (INT2) Beiträge: 122
    Ich glaube die wollen usn nicht verarschen
    Ich glaube immernoch an die Unfähigkeit
    Ich hoffe es zumindest
    Die armen Mitarbeiter die nix dafür können und alles abbekommen



  • tomtom17 (DE1)tomtom17 (DE1) Beiträge: 7
    gge was könnt ihr eigentlich toll jetzt ist da keiner mehr und wird bestimmt auch keiner mehr da hin kommen :(

  • Gigtain (DE1)Gigtain (DE1) Beiträge: 705DE1
    Es geht wieder los nix anderes erwartet von euch.

    Gigtain @ D1

  • rachet (DE1)rachet (DE1) Beiträge: 67DE1
    Jetzt geht das ganze wohl von vorne los, auch ohne Beri.
    Was habt ihr eigentlich den ganzen Tag geflickschustert.
    Manchmal frage ich mich, was die Leute von mir denken, dann fällt mir aber ein,
    dass die meisten ja gar nicht denken und bin wieder beruhigt ;)
  • Angelripper (INT1)Angelripper (INT1) Beiträge: 1,055INT1

    sorry   aber so unfähig kann nicht der dümmste Arbeitnehmer sein , das grenzt hier langsam an Betrug am Kunden !

    Aber das hatten wir ja schon ! Zur Besserung gabs ja dann den  Gesprächsfreitag ^^

    dachratte @ de 1
  • nessi508 (DE1)nessi508 (DE1) Beiträge: 1,164DE1
    die haben irgendeinen Wurm drin, den wahrscheinlich die gefeuerten Mitarbeiter vorsorglich im Programm verborgen haben und der sich immer wieder aktiviert..

    das wird nix mehr
    ob grau, grün, (FE2EC8)pink oder lilagepunktet in der Fahne ist egal - Hauptsache ist die Gesinnung  passt.
    Ich zahle gern einen Beitrag für ein
    - werbefreies Spiel
    - von Bugs befreites Spiel
    - Spiel in dem die Zusagen des Betreibers morgen noch das halten was sie gestern versprachen
  • ace-atze (DE1)ace-atze (DE1) Beiträge: 23
    So 1 - 2 Strunden nach Beendgung des Beri Events fängt das Spiel wieder an zu haken... also ich würde sagen checkt mal euere Hardware nicht das das ein HW Problem ist und kein Spielproblem oder Eventproblem....
  • strohblume (DE1)strohblume (DE1) Beiträge: 30DE1
    Ja  fängt wieder an nach der letzten Werbung

    1 Stunde funktioniert es  und  nun schon wieder nicht.
    Direkt nach der immer funktionierenden  Werbung
  • oliver21 (DE1)oliver21 (DE1) Beiträge: 146DE1
    und wieder dauert es  Minuten um von der Burg auf die Karte zu kommen
    oliver21 @ de 1
  • franco6 (DE1)franco6 (DE1) Beiträge: 222DE1
    Sehe jetzt auch nicht unbedingt eine Verbesserung. Je mehr Spieler jetzt wieder versuchen On zukommen, umso unbespielbarer wird das Ganze wieder... Anstatt 10-15 min pro Aktion während Beri dauert es jetzt 2-5 min. Wenn das das Maß eines bespielbaren Servers sein soll, dann sag ich mal "Gute Nacht"... Können uns wohl darauf einstellen, das gleich wieder gar nichts mehr geht.
    [SIGPIC][/SIGPIC]
    franco6 @ de 1
  • ronronpon (DE1)ronronpon (DE1) Beiträge: 60DE1
    Und der server läuft wieder beschissen
  • SnoopyonTour (DE1)SnoopyonTour (DE1) Beiträge: 234DE1
    Performance des Servers ist leider erneut sehr langsam ... einloggen, Königreichwechseln, Allianzchat öffnen etc. dauert eine gefühlte Ewigkeit ...  ich hoffe, dass das "Notfallsteam" erneut anrücken kann.
  • Gigtain (DE1)Gigtain (DE1) Beiträge: 705DE1
    Ich komm schon nicht mehr rein ist wieder wie mit Beri als es noch da war also nur an Beri lag es wohl doch nicht.

    Gigtain @ D1

  • tomtom17 (DE1)tomtom17 (DE1) Beiträge: 7
    bestimmt wegen den fremden event

Hinterlasse einen Kommentar

FettKursivDurchstreichenOrdered listNicht geordnete Liste
Emoji
Bild
Links anordnenZentriert anordnenRechts anordnenHTML-Ansicht schaltenAnsicht wechselnHell/dunkel umschalten
Bild/Datei fallen lassen