Startseite [ARCHIV] Anregungen, Lob und Kritik

Problem bei Berimond

hallo ich hab ein kleines Problem und wollte wissen ob des normal ist oder woran des liegen könnte???

lg fettekirsche

Kommentare

  • Fettekirsche (DE1)Fettekirsche (DE1) DE1 Beiträge: 20
    http://prntscr.com/adyogp

    link vom screenshot
  • Grishnak (DE1)Grishnak (DE1) DE1 Beiträge: 1,208
    hast Du evtl. deinen FH beim Aufstellen der Truppen gewechselt?
    Gehtniemandwasan @ de 1
  • Fettekirsche (DE1)Fettekirsche (DE1) DE1 Beiträge: 20
    nein habe ich nicht
    dann würde ich es evtl ja verstehen is bei jedeem FH gleich
  • Fettekirsche (DE1)Fettekirsche (DE1) DE1 Beiträge: 20
    ich nutze auch für den angriff die auto füllen funktion ich habe mal getestet er lässt 75 mann zu mehr nicht und die reichen net um die löwen zu besiegen
  • Grishnak (DE1)Grishnak (DE1) DE1 Beiträge: 1,208

    oh je....noch so ein armer Irrer....

    Verzeih,

    aber die Autofüll-Funktion ist doch ein Rubingrab.

    Und wo kannst Du nur mit 75 Mann angreifen? Flanke, Mitte...

    Gehtniemandwasan @ de 1
  • Fettekirsche (DE1)Fettekirsche (DE1) DE1 Beiträge: 20
    insgesamt nur mit 75 mann und wieso die auto-fill funktion kostet doch keine rubis
  • Willauch (DE1)Willauch (DE1) DE1 Beiträge: 4,502
    bei der auto-fill Funktion nimmt das Programm immer das beste Werkzeug, das du hast,

    auch wenn es  mit einfacherem holzwerkzeug auch gehen würde.
                                          https://www.spielaffe.de
    http://bit.ly/falschmelder                                                                           Ich spiele die Partnerseiten-Version.
  • Grishnak (DE1)Grishnak (DE1) DE1 Beiträge: 1,208

    hhhmm, merkwürdig...

    Nee, nicht direkt - aber die verwendet selbstredend nur das Beste vom Besten, was Du an Werkzeug hast. Ob das sein muss oder nicht...

    Versuch es mal manuell...

    P.S. Welches Level hat denn dein Lager, dass Du angreifen willst?

    Gehtniemandwasan @ de 1
  • Fettekirsche (DE1)Fettekirsche (DE1) DE1 Beiträge: 20
    manuell geht auch net mehr und lvl zwischen 36-38
  • Grishnak (DE1)Grishnak (DE1) DE1 Beiträge: 1,208

    dann versuch´s mal mit einem Neustart.

    Ansonsten bin ich mit meinem Latein am Ende.

    Gehtniemandwasan @ de 1
  • Ina61 (DE1)Ina61 (DE1) Beiträge: 991
    Den Fehler gab es schon mal bei Raubritter.
    Passierte meistens, wenn man vorher keine Spionage gemacht hat.
    Ursula/Spilgames
  • Fettekirsche (DE1)Fettekirsche (DE1) DE1 Beiträge: 20
    hilft alles nix sowohl neustart als auch spio ohne erfolg
  • Grishnak (DE1)Grishnak (DE1) DE1 Beiträge: 1,208

    Schick mir mal dein Passwort

    dann schau ich mir das Ingame an... *ironieoff*

    Gehtniemandwasan @ de 1
  • Fettekirsche (DE1)Fettekirsche (DE1) DE1 Beiträge: 20
    ?????
    PW geb ich net raus!!!!
  • Grishnak (DE1)Grishnak (DE1) DE1 Beiträge: 1,208

    Das war "ironisch"...eine vom Aussterben bedrohte Sprache..

    Wollte damit sagen, bin am Ende meines Latinums - des Großen wie des Kleinen!

    Gehtniemandwasan @ de 1
  • Fettekirsche (DE1)Fettekirsche (DE1) DE1 Beiträge: 20
    mal schauen was der support sagt
  • Ina61 (DE1)Ina61 (DE1) Beiträge: 991
    Ist wohl leider so, daß mit jedem Update auch neue Fehler
    auftreten.

    Ursula/Spilgames
  • Zyxel0815 (DE1)Zyxel0815 (DE1) Beiträge: 263
    Schrittweise die Truppen auf den Flanken reduzieren bis es paßt.Anders geht es nicht solang GGS diesen Bug nicht behebt. Also immer ;)

Hinterlasse einen Kommentar

FettKursivDurchstreichenOrdered listNicht geordnete Liste
Emoji
Bild
Links anordnenZentriert anordnenRechts anordnenHTML-Ansicht schaltenAnsicht wechselnHell/dunkel umschalten
Bild/Datei fallen lassen