Startseite DE Bug Reports & Technische Hilfe

scheiss support

kann seit wochen weder resis noch truppen vom eis,sand und feuer ins grosse imperium noch umgekehrt schicken. habe es dem support gesendet, aber von den dumpfbacken dort nur die standartantwort bekommen, dass sie es nicht nachvollziehen können, aber daran arbeiten. auf meine antwort:  keine reaktion. daraufhin 2 weitere e-mails gesendet: wieder keine antwort. und wenn man dann noch im krieg mit ares ist, ist das scheisse. habe vorgestern wieder ne e-mail geschrieben und wieder keine antwort. solche deppen beim support, einfach unverständlich. kann den prinzen zwar nicht leiden, denke aber dass er es nicht nötig hat dass der support ihm hilft.
lachnet @ de 1

Kommentare

  • 187 Bandit (DE1)187 Bandit (DE1) DE1 Beiträge: 1,405
    was für eine fehler meldung bekommst du wenn du resis verschicken willst?

    .

    FromHell, we will meet again very soon - but in an unpleasant way 
  • lachnet (DE1)lachnet (DE1) DE1 Beiträge: 247
    kann gar nix verschicken. kommt keine fehlermeldung, geht einfach nix:(
    lachnet @ de 1
  • lachnet (DE1)lachnet (DE1) DE1 Beiträge: 247
    jetzt habe ich vorgestern die burgen in den reichen und  die hb und einen ap komplett gelöscht gehabt und gestern haben 33 gebäude in der hb und dem gelöschtem ap wieder gebrannt. die onanierweltmeister vom support brauch ich gar nicht anschreiben weil ich hab noch net mal eine antwort auf die erste fehlermeldung bekommen. für was bekommen die ne belohnung (gehalt)?
    lachnet @ de 1

Hinterlasse einen Kommentar

FettKursivDurchstreichenOrdered listNicht geordnete Liste
Emoji
Bild
Links anordnenZentriert anordnenRechts anordnenHTML-Ansicht schaltenAnsicht wechselnHell/dunkel umschalten
Bild/Datei fallen lassen