Problemas técnicos HTLM - Después de la actualización del 24 de enero

1235»

Comentarios

  • Happy Farmer (ES1)Happy Farmer (ES1) Publicaciones: 1,048ES1
    Más errores, después de que se ha ido el silo se nos ha activado un bonus que reduce los tiempos de construcción y producción, hasta ahí todo bien, el problema es que además de los tiempos también reduce la cantidad de rinconeras porque a mi antes de cada campo de alamo sacaba 120 y ahora solo consigo 90... Por lo que he visto solo pasa con las rinconeras, con la col por ejemplo no pasa. Dejo una imagen:


    Creado por: farmerjohn 22 (US1)

  • MatyMaty Publicaciones: 1,736Moderator, ModGreen
    editado 28.03.2019
    Hola Happy Farmer:
    El caso que expones funciona de la siguiente manera, mientras tengas el booster (refuerzo), activado, las plantas normales  producirán la misma producción de siempre  pero en la mitad de tiempo y  por otra parte, con ese mismo booster, las rinconeras producirán menos cantidad pero también en la mitad de tiempo. No te preocupes tranquilo tu booster está funcionando  bien ;)

     <3  Maty.
    Post edited by Maty on
         
                               
                         Designed by @farmerjohn 22 (US1) <3
  • ESKUERNAGA (ES1)ESKUERNAGA (ES1) Publicaciones: 416ES1
    Buenos dias

    Reporto los ERRORES que hay con el sistema HTML a la fecha

    NAVEGADOR MODZILLA-FIREFOX (actualizado a 66.0.2 - 32BIT)

    Unico navegador que puedo utilizar con BF, ya que tanto CHROME como MICROSOFT EDGE, van realmente fatal con BF......ralentizado total...todo en camara lenta

    FIREFOX:
    Cuando activan eventos tales como

    FERIA MUNICIPAL - EVENTOS DE COPES - OKTOBER FEST -  SILO (Sea cual fuere)y demas eventos en que debemos abrir la visita del evento sea para activar Desafios o para ver informacion que necesitamos de ellos,  deswpues de unos 10 minutos de abrir las granjas ....sale totalmente TRANSPARENTE y es imposible activar nada ni tan siquiera ver la informacion que contiene
    Debemos cerrar totalmente el navegador y reconectar (no lo veo una solucion nada viable ni factble), ya agobian con este tema

    Ayer con la TAREA DEL OSO PANDA. Se me ocurrio pescar a mano las lubinas que pedian ya que eran pocas y seria mas rapido
    Con sorpresa vi que el cuadro directamente salia sin el acuario y sus peces, se abria pero solo salia en la parte izquierda los aparejos de pesca....el cuadro central en BLANCO SIN ACUARIO

    Los Relojes del TIEMPO en los Desafios de la FERIA, iban adelantados con el resto de las granjas en la COPE, que utilizaban otro navagador
    Terminaba el Desafio y a mi me marcaba 00.00 y teniamos casi 3 minutos de diferencia con las demas miembros de la COPE (que para ellos aun no habia terminado)

    Asi es imposible manejar nada de las Granjas

    Y creo entender que el sistema HTML en mi caso (que me anda fantastico de rapidez-fluidez en el juego) esta  mas actualizado que BF

    Asi que ya saben tienen una ardua tarea

    Saludos



    ESKUERNAGA @ es 1
  • MatyMaty Publicaciones: 1,736Moderator, ModGreen
    Muchas gracias  @ESKUERNAGA ; :)
     <3  Maty.
         
                               
                         Designed by @farmerjohn 22 (US1) <3
  • ESKUERNAGA (ES1)ESKUERNAGA (ES1) Publicaciones: 416ES1
    Por nada Maty
    ESKUERNAGA @ es 1

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo