Big-Farm-Club ➡️ ✔️

Gut Landluft (DE1)Gut Landluft (DE1) Beiträge: 7,447DE1
bearbeitet 06.08.2019 in Technik
hallo :)

ich wollte gestern mein Abo abrufen: beim Klicken auf:



fror gestern das komplette Spiel ein

heute passiert gar nichts

Cache gelöscht, gestern auch mehrfach neu eingeloggt
es ist im Chrome-Browser und mit Firefox das identische Problem:
gestern eingefroren, heute nichts

ich wollte das kontrollieren, weil bei einem Bündi-Kollegen das Abo einfach auslief, obwohl er ein Abo hat, was so ja eigentlich auch nicht sein sollte (derjenige hat einfach weider eins neu abgeschlossen, anscheinend funktioniert dort der Button)
Post edited by Bailey on

Win10 (64 bit) mit  SRWareIron Version 77.0.4000.0 (Offizieller Build) (64-Bit)

Kommentare

  • Cazekiel (DE1)Cazekiel (DE1) Beiträge: 398DE1
    Bei mir geht's auch nicht. Aber vielleicht ändert sich ja was durch den Bugfix.
                                                                                                                Humor ist wenn man trotzdem lacht  :) 


  • BaileyBailey Beiträge: 10,032Moderator, ModDarkBlue
    Hallo @Gut Landluft (DE1)

    bei mir geht es wieder, kannst Du bitte bei Dir auch mal nachgucken?

    Liebe Grüße

    Bailey

  • Gut Landluft (DE1)Gut Landluft (DE1) Beiträge: 7,447DE1
    ja, es funktioniert wieder :)

    Win10 (64 bit) mit  SRWareIron Version 77.0.4000.0 (Offizieller Build) (64-Bit)
  • BaileyBailey Beiträge: 10,032Moderator, ModDarkBlue
    Hallo @Gut Landluft (DE1)

    danke, dann schließ ich hier mal ab.

    Liebe Grüße

    Bailey

Diese Diskussion wurde geschlossen.