Startseite Technik

Spiel funktioniert nicht ➡️

24

Kommentare

  • Curly-Sue (DE1)Curly-Sue (DE1) DE1 Beiträge: 172
    Mein Mann kommt auch nicht mehr rein egal welchen Browser er versucht damit kann er seine Position bei der WWm vergessen  ganz toll gelaufen danke GGS
  • shrek (DE1)shrek (DE1) DE1 Beiträge: 327
    Nah super morgens keine Zeit um zu spielen wegen der Arbeit und abends nach der arbeit kommt man nicht ins Spiel ich kann denn Tag abschreiben konnte noch nicht mal die Belohnungen vom NeujahrsEvent mir holen
    shrek @ de 1
  • Ken74 (DE1)Ken74 (DE1) DE1 Beiträge: 170
    auch alles gelöscht blauer Bildschirm bleibt...... Super GGS
    Könnt Ihr Euch schon mal eine Entschädigung einfallen lassen da ich dadurch meinen Platz bei der WWM einbüße.
                         
  • Ken74 (DE1)Ken74 (DE1) DE1 Beiträge: 170
    und wie immer noch keine Reaktion von GGS.
    Wo bleibt eine Stellungnahme?
                         
  • vonschi (DE1)vonschi (DE1) DE1 Beiträge: 230
    Das Schlimmste ist eigentlich, dass ich so null Kontakt zu meinem Bündnis habe. Die denken, ich bin verschollen...
    vonschi @ de 1
  • Frosch (DE1)Frosch (DE1) DE1 Beiträge: 470
    Tja, leider ist auch mein Bildschirm nur noch blau.
    Firefox, Chrome, Iron, Opera und und und, alle aktualisiert, Cache und Cookies gelöscht und trotzdem nur ein blauer Bildschirm.
    Das mit der WWM finde ich nun auch echt ärgerlich. 
    Da kämpft man wochenlang darum in die Top 20 zu kommen, um mal in den längeren Genuss eines Bau-Verkürzer-Boosters zu kommen. Super, sah auch gut aus dieses Mal. Aber das kann ich nun ganz sicher auch vergessen. Schade drum und echt ärgerlich, da das nun wirklich ein echt langes Event ist
    :-((

  • BaileyBailey Moderator, ModDarkBlue Beiträge: 12,214
    Hallo zusammen,

    kommt Ihr bis zum Anmelde-Fenster?

    Wenn ja, könnt Ihr bitte mal nachschauen, welche Spielversion Ihr habt?

    Ihr findet diese beim Einlogg-Fenster unter dem Button "Einloggen"



    Liebe Grüße

    Bailey

  • vonschi (DE1)vonschi (DE1) DE1 Beiträge: 230
    Solange hier kein Mod mitliest, wird wohl auch nix passieren  :(
    vonschi @ de 1
  • shrek (DE1)shrek (DE1) DE1 Beiträge: 327
    ich bekomm jetzt dieses meldung angezeigt

    Die Server-IP-Adresse von bigfarm-html5.goodgamestudios.com wurde nicht gefunden.
    shrek @ de 1
  • Ken74 (DE1)Ken74 (DE1) DE1 Beiträge: 170
    Hi Bailey,

    Nein soweit kommen wir erst gar nicht.

    Gruß Ken
                         
  • sira152 (DE1)sira152 (DE1) DE1 Beiträge: 37
    ich komme leider nicht bis zum Einlogg-Fenster .
  • BaileyBailey Moderator, ModDarkBlue Beiträge: 12,214
    Hallo zusammen,

    Edit zu meinem Post weiter oben:

    könnt Ihr bitte mal versuchen, das Spiel im "privaten browsen" (incognito-mode) versuchen zu laden um dort bitte die Spielversion herauszufinden?

    Liebe Grüße

    Bailey

  • Verwalter (DE1)Verwalter (DE1) DE1 Beiträge: 259
    Das hab ich schon probiert bei allen Browsern, privaten Modus, immer nur bis zum blauen Bildschirm, leider
    Verwalter @ de 1
  • shrek (DE1)shrek (DE1) DE1 Beiträge: 327
    bearbeitet 28.01.2019
    Hi Bailey,
    Ich komm auch nicht bis dort hin
    wo ich die Spielversion sehen kann.

    Lg
    shrek
    shrek @ de 1
  • vonschi (DE1)vonschi (DE1) DE1 Beiträge: 230
    auch dort nur blau
    vonschi @ de 1
  • Verwalter (DE1)Verwalter (DE1) DE1 Beiträge: 259
    Folgende Nachricht bekomme ich, wenn ich auf Element untersuchen gehe:
    Game.bundle.b8705b5c72bdb3a89c2f.js:1 Uncaught SyntaxError: Unexpected end of input
    announcements.js:2 announcements initialized successfully - waiting for player login bigfarm
    index.js:1 Subscriptions initializing
    (index):13

    Verwalter @ de 1
  • Ken74 (DE1)Ken74 (DE1) DE1 Beiträge: 170
    Hi Bailey,

    wie bei den anderen auch dort nur Blau.

    Gruß Ken

                         
  • sira152 (DE1)sira152 (DE1) DE1 Beiträge: 37
    auch dort komm ich nicht weiter  
  • Frechilein (DE1)Frechilein (DE1) DE1 Beiträge: 55
    bei mir geht auch nix
    auch verschiede Browser probiert
    komm wie die anderen nicht über das blaue bild raus
  • rena1602 (DE1)rena1602 (DE1) DE1 Beiträge: 127
    Hallo Bailey,

    muss mich leider anschließen, kein Einloggen möglich nur blauer Bildschirm. Ich spiele schon länger HTML über Firefox und hat bislang gut funktioniert, selbst heute früh noch. Bis zum Einloggfenster komme ich auch nicht.

  • BaileyBailey Moderator, ModDarkBlue Beiträge: 12,214
    Hallo zusammen,

    könnt Ihr bitte nochmal folgendes probieren:

    Löscht bitte cache und cookies bei geschlossenem Spiel. (Tab mit Spiel schließen ! )

    Schließt bitte den Browser danach.

    Öffnet den Browser bitte neu.

    Ladet das Spiel bitte neu.

    Vielen Dank für Eure Mühen.

    Liebe Grüße

    Bailey

  • Nicole 6 (DE1)Nicole 6 (DE1) DE1 Beiträge: 80
    bearbeitet 28.01.2019
    bei mir geht auch nix...ist ja woeder passend zum fischevent...könnt mich schon wieder übergeben
  • rollo123 (DE1)rollo123 (DE1) DE1 Beiträge: 12
    werde mich mal in die lange Reihe anstellen, auch bei mir nur blau ;-(((

    18 Uhr lief noch alles, einmal ausgecheckt nun nur noch blau


  • wolfmond (DE1)wolfmond (DE1) DE1 Beiträge: 26
    auch ich seh nur blau. Heute morgen war noch alles ok.

    wolfmond @ de 1
  • AnneBoleyn (DE1)AnneBoleyn (DE1) DE1 Beiträge: 192
    Habe das gleiche Problem... heute nach der Arbeit habe ich ca. eine halbe Stunde extrem (also noch extremer als in den letzten Tagen) instabil spielen können und musste dauernd aktualisieren. Hatte dann die Faxen dicke und mich erst mal vor den Fernseher gesetzt. Jetzt wollte ich noch mal ernten und sehe seit 20 Minuten auch nur blau. :'(
  • Ken74 (DE1)Ken74 (DE1) DE1 Beiträge: 170
    Hi Bailey,

    auch das habe ich bei sämtlichen Browsern schon probiert, nix geht.

    Gruß Ken
                         
  • shrek (DE1)shrek (DE1) DE1 Beiträge: 327
    hab die erste hilfe gemacht wie du es gesagt hast und ich bleib wie immer noch beim Blauen bild stehen und es geht nicht weiter
    shrek @ de 1
  • Klytia (DE1)Klytia (DE1) DE1 Beiträge: 150
    @Bailey - hat leider auch nichts gebracht

  • BaileyBailey Moderator, ModDarkBlue Beiträge: 12,214
    Hallo zusammen,

    danke für Eure Mithilfe. Wir sind mit GGS bereits dran den Fehler zu finden.

    Liebe Grüße

    Bailey

  • SandyD (DE1)SandyD (DE1) DE1 Beiträge: 652
    Bailey schrieb:
    Hallo zusammen,

    könnt Ihr bitte nochmal folgendes probieren:

    Löscht bitte cache und cookies bei geschlossenem Spiel. (Tab mit Spiel schließen ! )

    ...

    Alles probiert. Auch den Inkognito-Browser. Leider immer noch alles blau...
Diese Diskussion wurde geschlossen.