Ich würde gerne eine Mission starten, kann ich aber nicht! ➡️

2

Kommentare

  • Tatjana85 (DE1)Tatjana85 (DE1) Beiträge: 151DE1
    das kann doch alles nicht wahr sein , schlimm genug, während der BM,

    und jetzt kann man noch nicht mal mehr eine Missi starten ,

    das ist mal wieder typisch ;-(((
  • Conny troll (DE1)Conny troll (DE1) Beiträge: 1,149DE1
    bei mir findet er auch keine Mission die 5 Minuten dauern schon 20
  • Goldmaus12 (DE1)Goldmaus12 (DE1) Beiträge: 106DE1
    Bei  mir geht auch nichts mehr......

  • tanteh (DE1)tanteh (DE1) Beiträge: 22DE1
    Seit dem update geht fast nichts mehr, man kommt vom Spiel aus nicht mehr ins Forum, da wird die E-Mail-Adresse nicht mehr erkannt. Man kann nur über einen neuen Tab und Google-Suche rein und dann sogar ohne Anmeldung.Nach Missionen sucht er sich in Endlosschleife. Geerntete Produkte werden nicht gezählt. Habt ihr wieder super hinbekommen und immer während der BM.

    So macht doch das Spielen einen Superspass und man ist verleitet Gold für Euros zu kaufen oder? 

    Es werden immer mehr, die die Nase von so einem Spiel gestrichen voll haben und schon keine Events mehr mitmachen.

    Super Leistung GGS
    tanteh @ de 1
  • Rene73 (DE1)Rene73 (DE1) Beiträge: 1
    bei mir auch will auch keine Mission starten
  • Es macht einfach keinen Spaß mehr. Missis laufen nicht Dorfmedaillen gibt es auch nicht.
  • Perice (DE1)Perice (DE1) Beiträge: 200DE1
    letzte Mission wurde nicht gewertet, neue Mission läßt sich nicht starten. Tolles Verbesserungs-up-date,  muß viel Arbeit gemacht haben. Was ist nochmal das Ziel einer BüMei????
  • Teddybär 222 (DE1)Teddybär 222 (DE1) Beiträge: 796DE1
    Auch wenn es scheinbar bei GG$ keinen interressiert, es wird noch immer eine Missi gesucht
    Teddybär 222 @ de 1

    Vielen Dank an jonquille6 (FR1)
  • bueschca (DE1)bueschca (DE1) Beiträge: 17DE1
    Auch bei mir wird seit langer Zeit versucht, eine neue Mission zu finden.....
  • Perice (DE1)Perice (DE1) Beiträge: 200DE1
    und bevor jemand mit Cache leeren kommt: Spiel 3X gestartet, wise_cleaner drüber geschickt- neustart---
    Ergebis siehe oben............
  • Torian (DE1)Torian (DE1) Beiträge: 1DE1
    ich auch nicht ,mission fertig gemacht nix bekommen und neu starten auch nicht möglich ,bekommen wir bestimmt wieder irgend ne tschuldigungsbelohnung 
  • MöhreLeader (DE1)MöhreLeader (DE1) Beiträge: 59DE1
    Kann seit ca 10 min auch keine Missionen mehr starten. Habe angeblich die Wildblumenmission abgelegt, obwohl sie beendet war. 
  • King_of_Dusk (DE1)King_of_Dusk (DE1) Beiträge: 999DE1
    Bei mir geht auch keine Missi zu starten:



    Hab gereinigt und einen Relog gemacht - zweimal - nix.
    Nicht, dass es momentan wichtig wäre, sich bei der BüMei anzustrengen, aber ich hätte schon gerne, dass wieder alles funktioniert. 

    Bei einem Mitspieler sucht sich das Ding seit 20 Minuten zu Tode.
                                               
  • Queereve (DE1)Queereve (DE1) Beiträge: 1,046DE1
    ah schön, das Problem scheinen auch andere zu haben. Dann warte ich mal was passiert.
    Schönen Tag allen noch
    Bündnis CHAOSCLIQUE
    Wer gerne täglich spielt, ob mit oder ohne Goldeinsatz und einfach Spass haben möchte, kann gerne zu uns stoßen. Bewirb dich und probier uns als Bündnis aus.

    Queereve @ de 1
  • Klara47 (DE1)Klara47 (DE1) Beiträge: 1,121DE1
    bei mir geht es auch net , sucht und sucht aber es kommt keine missi ,da hat sich die bm wohl erledigt , mano man
  • Katzeac (DE1)Katzeac (DE1) Beiträge: 179DE1
    ist doch echt zum Mäuse melken ! 
    wie soll man dann punkte in meisterschaft machen um nicht abzurutchen ! wenn keine misjonen gefunden werden und das schon seit über 45 min 

  • ZoeyZoey Beiträge: 1,832Guest
    Hallo Ihr Lieben,

    wie bereits im "News-Alarm" angekündigt wird es gleich einen zusätzlichen Serverneustart geben.

    Liebe Grüße

    Zoey

        
                     CommunityRichtlinien        Support        TestserverForum    Technische Erste Hilfe(cache und Cookies leeren)
    Skype: [email protected]
  • Perice (DE1)Perice (DE1) Beiträge: 200DE1
    und selbst als BigFarm jetzt nach Missionsstart fragte, kam obige Fehlermeldung........
  • Helga1002 (DE1)Helga1002 (DE1) Beiträge: 80DE1
    Zoey schrieb:
    Hallo Ihr Lieben,

    wie bereits im "News-Alarm" angekündigt wird es gleich einen zusätzlichen Serverneustart geben.

    Liebe Grüße

    Zoey

    dann schaut auch bitte dann weil nicht nur missis gehen nicht auch randsaaten gehen nach dem eben erfolgten serverneustart nur noch über auswahlbutton nicht mehr über den wiederholungsbutton
  • Eponine (DE1)Eponine (DE1) Beiträge: 1,364DE1
    Vielleicht ist er mit dem falschen Bein zuerst hochgefahren, der Server...

    ...oder er streikt, weil er dauernd BM machen muss ;)

  • Sailing Cloud (DE1)Sailing Cloud (DE1) Beiträge: 204DE1
    Nehmt doch mal BF für längere Zeit (Tage, Wochen oder Monate) vom Server und bearbeitet endlich alle anderen seit längerem vorhandenen Bugs gleich mit... Insbesondere eine Verbesserung der Performance wäre dringend überfälig !
    Sailing Cloud @ de 1
  • Manfred00 (DE1)Manfred00 (DE1) Beiträge: 124DE1
    Das ist schon lustig (oder eher zum heulen) das immer nach einem Hotfix nichts mehr läuft ?!? Was treiben die da, das es jedes mal nicht mehr geht grrrrrrrrrrrrr
  • rollo123 (DE1)rollo123 (DE1) Beiträge: 9DE1
    nicht mal das error feld geht auf, das spiel sucht nur ;-((((
  • Red Bush (DE1)Red Bush (DE1) Beiträge: 615DE1
    Zoey schrieb:
    Hallo Ihr Lieben,

    wie bereits im "News-Alarm" angekündigt wird es gleich einen zusätzlichen Serverneustart geben.

    Liebe Grüße

    Zoey

    ich hoffe das er bald kommt
    wir suchen noch aktive spieler B)
    bewerbt euch bitte direkt im spiel  beim bündnis Fix und Foxi
    oder bei unsere vorsitzende Trüffel

    Red Bush @ de 1
    win 8.1  firefox
  • micetiger (DE1)micetiger (DE1) Beiträge: 84DE1
    Ich schließe mich meinen Vorschreibern an. Auch bei mir keine Mission möglich
  • Perice (DE1)Perice (DE1) Beiträge: 200DE1
    habe meine letzte Mission gefunden, steht unter abgelegt, und endet in  -  ;  bin jetzt doch beruhigt, daß sie nicht verloren ging......
  • Manfred00 (DE1)Manfred00 (DE1) Beiträge: 124DE1

    >:)  

    http://prntscr.com/j91hdf

    meine Eiermissi läuft 6 Stunden


  • -sara999- (DE1)-sara999- (DE1) Beiträge: 138DE1
    hab das gleiche:

    - kann keine missi starten
    - hatte keinen belohnungsshop
    - und erntemengen bei liga-herausforderungen werden nicht gezählt.

    ich geh denn mal das bügeleisen schwingen. vielleicht läufts ja bis heute abend wieder hier. ;)


    -sara999- @ de 1
  • SystemSystem Beiträge: 105,969
    Diese Diskussion wurde aus Kommentaren zusammengefügt von: Ich kann mich nicht mehr einloggen.
Anmelden, um zu kommentieren.