Startseite Technik

Probleme mit den Videos/Werbefilmen/Kino

13146

Kommentare

  • Mayumi (DE1)Mayumi (DE1) Beiträge: 110
    ..und täglich grüßt das murmeltier  :/
    ebenfalls seit tagen, die fehlermeldung, nach dem wegklicken kein video mehr. 
    bei neustart ..wieder dasselbe.

    zu beginn der testphase lief bei mir alles einwandfrei..15 bis 20 videos täglich
    nun wird es es immer schlechter
    ..und nun das  :|


  • Flederfalle (DE1)Flederfalle (DE1) Beiträge: 1,765
    Rail Nation, error, nix
    schwarzer Bildschirm
    schwarzer Bildschirm
    Elsword, error, nix
    Elsword, error, nix
    Travian, läuft, Kiste
    Travian, läuft, Kiste
    Travian, läuft, Kiste
    Travian, läuft, Kiste - und Ende? Heute keine 5.?
  • schnattchen5 (DE1)schnattchen5 (DE1) DE1 Beiträge: 2,120

    Wunder ---------------------> heute 5 mal Travian a. 20 sec. und auch 5 Belohnungen

    Kurz und knackig, das find ich mal gut

     Windows 8.1 und Firefox                                liebe Grüße vom Schnattchen

  • Bekomme seit Tagen auch nur die Werbung mit dem anschließenden schwarzen Bildschirm, bei Glück kommt noch eine Meldung, dass es zur Zeit nicht funktioniert und man es später probieren soll. Danach kein Starten eines Videos mehr möglich. Nach Aus- und wieder einloggen, kommt das selbe nicht vorhandene Video. So macht das keinen Spass und das seit mehreren Tagen, kein Video = keine Belohnungen
    rockymiez @ de 1
  • Castle RiRahl (DE1)Castle RiRahl (DE1) DE1 Beiträge: 980
    Auch bei mir seit einigen Tagen nur diese blöde Fehlermeldung ...
    ... der Weg ist das Ziel ..

    Win 10 - Google Chrome 
  • Strolchschlumpf (DE1)Strolchschlumpf (DE1) DE1 Beiträge: 24
    bei mir auch seit Tagen nur schwarzer Bildschirm obwohl Video schaun angezeigt wird ...nützt auch kein Neustart ....
    Strolchschlumpf @ de 1
  • Schnanki (DE1)Schnanki (DE1) DE1 Beiträge: 620
    bearbeitet 30.12.2015

    heute läuft überhaupt nichts! ...Neustart - nutzlos ....                       

    Schnanki

    Schnanki @ de 1
  • farmerin linda (DE1)farmerin linda (DE1) DE1 Beiträge: 1
    Bei mir geht es auch schon seit Tagen nicht.....traurig
  • MK83 (DE1)MK83 (DE1) DE1 Beiträge: 20
    Video gucken?
    Habe bis heute, noch nicht ein einziges Video gesehen!

    --> das ist noch NIE gegangen

    und gespart habe ich mir (nach den vorangegangenen Berichten) 1 Meter Nerven B)

    gibts eigentlich ne Entschädigung, für "entgangene" Belohnungen?
  • Immer noch keine Besserung bei den Videos! :/
    Britta3005 @ de 1
  • triple (DE1)triple (DE1) DE1 Beiträge: 152

    bekomme auch die Fehlermeldung ständig-schwarzer bilschirm und Zertifikat paßt nicht. ,hatte die letzten 5 tage vllt. 1oder 2 Videos. nehmt das doch mal endlich raus- nach Entschädigung braucht man ja eh nicht fragen.

    wenn ihr sowas installiert dann bitte auch fehlerfrei laufen lassen und einen Mitarbeiter ran -auch über die Feiertage.

    triple @ de 1
  • Schneckenex078 (DE1)Schneckenex078 (DE1) DE1 Beiträge: 875

    Nach dieser "kurzen" Testphase, die ja "nur" ein viertel Jahr dauerte, darf man halt nicht ein ausgereiftes Feature erwarten.

    Wer weiß, was da alles so reinspielt? Vielleicht, wie der Mond im Winkel zum Uranus steht? Oder bestimmte Winde oder thermische Strömungen? Nix genaues weiß man halt nicht.

    Eins ist es auf alle Fälle: höchst mysteriös! :lol:

  • hadi112 (DE1)hadi112 (DE1) Beiträge: 23
    bearbeitet 31.12.2015
    Ich glaube das überhaupt keiner Videos anschauen kann und das etwa nicht weil wir blind geworden sind nein weil es einfach nicht funktioniert ,aber denkt einfach an die Zeit zurück als es noch keine Videos gab da hat sich auch niemand darüber geärgert. Hier arbeiten auch nur Menschen die die Feiertage mal ausschalten möchten, deshalb warten bis ihr wieder eure Videos anschauen könnt und die paar Geschenke dafür bekommt smiley

    Something went wrong.


    Doppelt/Mehrfachpost zusammengefügt.. 
    Bitte gehe im Beitrag oben rechts auf das Zahnrad wenn du deinem 
    Beitrag noch was hinzufügen möchtest.. Danke | ceni 
    
    Post edited by [Deleted User] on
    hadi112 @ de 1
  • Schnanki (DE1)Schnanki (DE1) DE1 Beiträge: 620

    Auch heute kann man kein Video schauen!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    *kann man nur noch mit dem Kopf schütteln*

    Schnanki.

    Schnanki @ de 1
  • Pummel27 (DE1)Pummel27 (DE1) DE1 Beiträge: 3
    Hallo,
    seit gestern früh kann ich mir die Viedeos nicht mehr anschauen.
    Der Film wird anafangs geladen u dann bekomme ich ein Fehlermeldung, dass ich es später noch einmal versuchen soll. Dann habe ich immer noch das selbe Problem.

    Kann mir jemand helfen ?
  • Maela (DE1)Maela (DE1) Beiträge: 1,099
    Kann seit ca. 25.12. auch keine Videos mehr sehen. Leinwand nach einloggen da. Aber wenn man Video starten will nur schwarzer Bildschirm mit Schrift "Sorry, ..." Man kann nur noch beenden und danach gibt es auch keine Videoleinwand mehr. Erst wieder nach erneutem einloggen, dann allerdings wie zuvor beschrieben. Schade.
    Du willst ein ruhiges Spiel ohne Stress? Dann komm zum Bündnis "Acker Gold". Wir freuen uns auf Dich!
  • linnie (DE1)linnie (DE1) Beiträge: 17
    hab das selbe Problem.  :(
  • Pummel27 (DE1)Pummel27 (DE1) DE1 Beiträge: 3
    ich habe vom Support die Antwort bekommen, dass bis zum 03. Januar dass das Büro nicht besetzt ist.
    Einen guten Rutsch u ein gesunde Jahr 2016

  • bigfarmy18 (DE1)bigfarmy18 (DE1) DE1 Beiträge: 8
    Hallo,
    leider kann ich seit Tagen keinen Film mehr anschauen. Es kommt immer nur 1 Video:
    Es fängt an, sich abzuspielen und dann kommt der Hinweis:

    Sorry, something went wrong with this video.
    Please try again.

    Danach stehen mir keine Videos mehr zur Verfügung.
    Mein Browser ist google chrome.

    bigfarmy18 @ de 1
  • glueckskeks68 (DE1)glueckskeks68 (DE1) DE1 Beiträge: 101
     Hallo Zusammen
    Video wird angezeigt-bei anklicken-Absturz
    Also-liebe Leute von GGS-auffällig ist nur,dass alles problemlos lief,
    bis ihr der Meinung wart,Belohnungen "anpassen" zu müssen-natürlich zum Nachteil der User.
    Seit dem läuft alles WRONG-bis gar nicht.-Applaus-Applaus-von mir gibts erstmal kein Goldkauf mehr!!!
    Allen Usern von GGs wünsche ich ein kraftvolles-mit starken Nerven ausgestattestes 2016
    lg keks


  • kabo09 (DE1)kabo09 (DE1) Beiträge: 1
    Hallo,
    leider kann ich seit Tagen keinen Film mehr im FF ESR anschauen. Es kommt immer nur 1 Video:
    Es fängt an, sich abzuspielen und dann kommt der Hinweis:

    Sorry, something went wrong with this video.
    Please try again.

    Danach muss ich mich neu anmelden und dann gehts wieder von vorne los.

    Im IE kommt statt dem Hinweis eine weisse Leinwand, aber zumindest danach funktionieren die anderen Videos.
  • Valli14 (DE1)Valli14 (DE1) DE1 Beiträge: 21
    Die Werbefilme sind die Katastrophe. Meinen Vorrednern kann ich mich nur anschließen. Ich kann die Filme aufmachen, dann kommt sofort eine Fehlermeldung und das wars.
    Es lohnt sich nicht, den Film aufmachen zu wollen. Leider ist es im Blickfeld und es verleitet doch dazu. Die Frustration ist sicher.
    Valli14 @ de 1
  • nidda (DE1)nidda (DE1) Beiträge: 8
    Seit Tagen nur dieser kaputte Film. 
    nidda @ de 1
  • irre2 (DE1)irre2 (DE1) Beiträge: 122
    1.  seit Tagen immer nur diese Meldung bei den Videos danach passiert gar nichts mehr
    Bündnis Mist and More suchen noch Mitglieder !!!

    Wir sind lustige Truppe  o:) und  >:)
  • Klara47 (DE1)Klara47 (DE1) DE1 Beiträge: 1,121
    Genau so sieht meine Leinwand auch aus , das kino ist schon ne feine sache , wenn sie laufen würde , aber zur zeit einfach nur nevig , LG Klara :(
  • Franzi2612 (DE1)Franzi2612 (DE1) DE1 Beiträge: 33
    das habe ich momentan auch nur noch
    Franzi2612 @ de 1
  • hannexyz (DE1)hannexyz (DE1) Beiträge: 10
    Ich ebenfalls seit Tagen. Dabei hatte es davor ganz gut geklappt. :'(
  • Schnanki (DE1)Schnanki (DE1) DE1 Beiträge: 620

    Das neue Jahr fängt so an, wie das Alte aufgehört hat -

    Man kann kein Video schauen!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    Was für ein "Armutszeugnis"

    Schnanki.

    Schnanki @ de 1
  • papaandy (DE1)papaandy (DE1) Beiträge: 7
    das nervt auch andere, nur doof bekommst bei jedem einloggen seit vielen Tagen dasselbe.
    Wird Zeit das sie alle aus dem Urlaub kommen. Fehler beheben etc.
    papaandy

    papaandy @ de 1
  • Reisebiene (DE1)Reisebiene (DE1) DE1 Beiträge: 58
    irre2 (DE1) schrieb:
    1.  seit Tagen immer nur diese Meldung bei den Videos danach passiert gar nichts mehr
    Das geht bei uns allen im Bündnis seit kurz vor weihnachten so. :(:(:(

    Reisebiene @ de 1



Diese Diskussion wurde geschlossen.