Startseite Technik

Spiel funktioniert nicht ➡️

SandyD (DE1)SandyD (DE1) DE1 Beiträge: 652
bearbeitet 28.01.2019 in Technik
Die Seite kommt bei mir über die blaue "Startseite" nicht hinaus. Erste Hilfe schon durchgeführt!  Ich verwende Google Chrome. Hatte eigentlich keine Probleme bei der Umstellung auf html. Was könnte der Fehler sein? 

Post edited by Bailey on
«134

Kommentare

  • karabaumdrache (DE1)karabaumdrache (DE1) DE1 Beiträge: 610
    Ich hatte die Aufforderung: Update verfügbar, bitte aktualisiere die Seite.
    Seitdem habe ich auch nur die blaue Seite.
     
    Signatur von jonquille6 (FR1)
    Google Chrome Version 86.0 / Windows 10 64-bit
  • Cumia (DE1)Cumia (DE1) DE1 Beiträge: 198
    hab seit 30 min auch nur die blaue Seite
  • shrek (DE1)shrek (DE1) DE1 Beiträge: 326
    bearbeitet 28.01.2019
    Hallo was ist denn jetzt los ich komm nicht rein. Ich komm nicht über die Bleie "Startseite" nicht vorbei und ich hab auch schon alles gemcht wie Cookies löschen und das andere was in der Ersten Hilfe drin steht.

    Ich benutze denn Googel Chrome Browser.
    shrek @ de 1
  • Ines 2014 (DE1)Ines 2014 (DE1) DE1 Beiträge: 536
    Ok dann bin ich wenigstens nicht alleine und schaue mir ne blaue Seite an ;-)

     

  • SandyD (DE1)SandyD (DE1) DE1 Beiträge: 652
    Bin beruhigt, dass es nicht nur mir so geht

  • Ines 2014 (DE1)Ines 2014 (DE1) DE1 Beiträge: 536
    Ist aber nervig komme gerade von der Arbeit und stehe vor der Tür :-( na dann bügle ich eben, nutze die Zeit sinnvoll

     

  • bossi58 (DE1)bossi58 (DE1) DE1 Beiträge: 95
    bearbeitet 28.01.2019
    Meine Frau kommt auch nicht mehr ins Spiel. WEder mit Chrome  noch mit Firefox.


    Ich selbst habe bisher über Opera gespielt. Traue mich gar nicht mich auszuloggen.
    Team~ caramba~

  • Hinrich (DE1)Hinrich (DE1) DE1 Beiträge: 17
    Ich komme ebenfalls nicht mehr ins Spiel, d. h. nicht über die blaue Seite hinaus
  • maxi77 (DE1)maxi77 (DE1) DE1 Beiträge: 147
    ich komme gar nicht mehr in mein spiel, habe es mit sämtlichen Browsern versucht
    maxi77 @ de 1
  • -pauline- (DE1)-pauline- (DE1) DE1 Beiträge: 1,048
    Ist aber nervig komme gerade von der Arbeit und stehe vor der Tür :-( na dann bügle ich eben, nutze die Zeit sinnvoll

    huhu .... versuchs mal mit dem Opera, damit hab ich bisher kein Problem :-)


    Satzzeichen können Leben retten  !!
    Bsp.: komm wir essen, Opa  --oder--  komm, wir essen Opa  !

    -pauline- @ de 1

    Win10 ( 64-bit) -- Browser: Opera --  Version 70.0

  • maxi77 (DE1)maxi77 (DE1) DE1 Beiträge: 147
    habe es mit allen Browsern versucht!!! Nichts zu machen, man kommt nicht ins Spiel! 
    maxi77 @ de 1
  • SandyD (DE1)SandyD (DE1) DE1 Beiträge: 652
    Ich hab es sogar von einem andren Gerät versucht....nix funktioniert. 

  • Burgers (DE1)Burgers (DE1) DE1 Beiträge: 1,113
    Ich habe mich grad aus und wieder eingeloggt ohne Probleme.Es kam aber eine ansage zur Aktualisierung meines Browsers,weg geklickt und weiter ging es 
                                                                                                                                                                                              
  • shrek (DE1)shrek (DE1) DE1 Beiträge: 326
    ich hab grade mal geschaut und mein Browser ist 

    Google Chrome ist auf dem neuesten Stand.
    Version 71.0.3578.98 (Offizieller Build) (64-Bit)
    shrek @ de 1
  • Roterstern (DE1)Roterstern (DE1) DE1 Beiträge: 274
    Burgers (DE1) schrieb:
    Ich habe mich grad aus und wieder eingeloggt ohne Probleme.Es kam aber eine ansage zur Aktualisierung meines Browsers,weg geklickt und weiter ging es 

    bei mir genauso, keine Probleme beim einloggen.
    Roterstern @ de 1
  • Ken74 (DE1)Ken74 (DE1) DE1 Beiträge: 170
    Hallo zusammen,

    Komme aktuell nicht mehr inns Spiel nur blauer Bildschirm beim laden der Seite !!
    Alle Browser daselbe Spiel und auf dem zweiten Rechner das gleiche.
    Was denn nu wieder los lief doch noc vor einer Stunde alles Super....grrrrrr

    Gibt es irgendwelche Probleme?

    Gruß Ken
                         
  • Gut Landluft (DE1)Gut Landluft (DE1) DE1 Beiträge: 8,726
    bearbeitet 28.01.2019
    es sind bei uns im Bündnis auch ein paar Leute, die können plötzlich nicht mehr einloggen

    hängen im blauen Bildschirm

    auch verschiedene Browser probiert

    Win10 (64 bit) mit  SRWareIron Version  87.0.4450.0 (Offizieller Build) (64-Bit)
  • Ken74 (DE1)Ken74 (DE1) DE1 Beiträge: 170
    bearbeitet 28.01.2019
    Hi zusammen,

    seit 1h ca. bei mir dasselbe Problem, Blauer Bildschirm nix geht mehr.
    Habe alle Browser auf dem Neusten Stand, aber Fire Fox / Opera laufen alle nicht.
    UNd bevor die Frage sind alle auf dem aktuellsten Stand, wie gesagt bis vor ca.1h hat alles supi gelaufen.
    Hat sich von GGS schon Jemand zu Wort gemeldet?

    Gruß Ken
                         
  • Anilla (DE1)Anilla (DE1) DE1 Beiträge: 2,923
    bearbeitet 28.01.2019
    so ein mist, wollte vor dem feuerwerk aktualisieren und jetzt steh ich vor der tür

    war bis kurz nach 20 Uhr problemlos im spiel

    Danke jonquille6 FR1                                             ~Elite-Farmer~ Wir haben Plätze frei!
    Windows 10 Home Version 2004 - Firefox 86.0 64-Bit
  • Klytia (DE1)Klytia (DE1) DE1 Beiträge: 150
    Ich reihe mich hier dann mal ein, funktioniert auf keinem Browser - vier verschiedene probiert  :/

  • luckycat83 (DE1)luckycat83 (DE1) DE1 Beiträge: 114
    Bei mir geht es leider auch nicht genau das selbe problem wie bei den anderen hier.
    Hab auch andere browser ausprobiert aber auch  da geht nichts
  • Bauer Oskar (DE1)Bauer Oskar (DE1) Beiträge: 163
    Ken74 (DE1)

    Und es werden immer mehr mit Problemen
  • -pauline- (DE1)-pauline- (DE1) DE1 Beiträge: 1,048

    meine Kleene ist eben problemlos mit dem Firefox reingekommen ....
    das ja wieder mal alles sehr merkwürdig, wie erklärt sich das denn ?


    Satzzeichen können Leben retten  !!
    Bsp.: komm wir essen, Opa  --oder--  komm, wir essen Opa  !

    -pauline- @ de 1

    Win10 ( 64-bit) -- Browser: Opera --  Version 70.0

  • Anilla (DE1)Anilla (DE1) DE1 Beiträge: 2,923
    Cache und Cookies löschen hat geholfen - bin wieder drin bei Edge und Firefox

    Feuerwerk ist jetzt zu Ende

    Danke jonquille6 FR1                                             ~Elite-Farmer~ Wir haben Plätze frei!
    Windows 10 Home Version 2004 - Firefox 86.0 64-Bit
  • Sönke1 (DE1)Sönke1 (DE1) DE1 Beiträge: 1
    Habe auch schon seit einer 1/2 Stunde einen blauen Bildschirm und die Browser aktualisiert. Es ist etwas nervig

  • Farmer Nine (DE1)Farmer Nine (DE1) DE1 Beiträge: 2
    Ich weiß nicht, ob ich beruhigt sein soll, dass so viele andere auch probleme haben... das war es auf jeden fall für mich heute... keine lust mehr auf blauen bildschirm... guts nächtle...in der hoffnung, dass es morgen wieder besser ist... 
  • luckycat83 (DE1)luckycat83 (DE1) DE1 Beiträge: 114
    bin jetzt auch wieder im spiel (Opera) nachdem ich alle cookies gelöscht habe
  • Klytia (DE1)Klytia (DE1) DE1 Beiträge: 150
    Ich komm auch nach Cache und Cookies löschen nicht rein

  • Verwalter (DE1)Verwalter (DE1) DE1 Beiträge: 259
    Alle Browser aktuell, bis auf Firefox geht gar nichts. Jedoch schmeisst Firefox mich nach 10 Minuten wieder raus. Erste Hilfe hat nichts gebracht. Was ist nun schon wieder kaputt???
    Verwalter @ de 1
  • vonschi (DE1)vonschi (DE1) DE1 Beiträge: 230
    bearbeitet 28.01.2019
    nichts geht mehr, alles blau  :'(  heute morgen ging noch alles.
    spiele mit chrome und linux und auch schon länger mit html.
    vonschi @ de 1
Diese Diskussion wurde geschlossen.