"ZZ" Zeichen rot obwohl genug auf Lager ist

SiahMystiria (DE1)SiahMystiria (DE1) DE1 Beiträge: 132
bearbeitet 21.06.2017 in Technik


Bei mir wird der Premium-/Spezialdünger nicht mehr erkannt. Das ZZ-Zeichen über den abgeernteten Plantagen ist rot obwohl es eigentlich blau sein sollte, da ich genug Premium-Dünger auf Lager habe. Es wird aber wohl nur der normale Dünger erkannt, von dem nicht genug auf Lager ist für die Kirschplantage. Das Gleiche hatte ich bei den Ziegen, auch dort wurde das Premiumfutter nicht erkannt und vom normalen Futter hatte ich nichts mehr auf Lager.

Auch nach Cash-und Cookiebereinigung bzw. neu einloggen ergibt sich weiterhin das gleiche Bild.


Kommentare

  • JackylJackyl Guest Beiträge: 1,978
    bearbeitet 21.06.2017
    Hallo @SiahMystiria (DE1),

    ich habe Deinen Account überprüfen lassen. Es war ohne Probleme möglich die Produktion auf Deiner Kirschplantage mit Premium-Dünger zu starten.

    Hast Du den Cache und die Cookies bei geschlossenem Spiel gelöscht?

    Das mit den roten zz ist allerdings ein bug. Dieser ist weitergeleitet.

    Liebe Grüße

    Jackyl

  • SiahMystiria (DE1)SiahMystiria (DE1) DE1 Beiträge: 132
    Danke Jackyl, es ging auch nicht darum, dass ich die Produktion nicht starten konnte, das ist möglich, das weiß ich, es ging einzig und allein um das rote ZZ-Zeichen. Ich war nämlich im ersten Moment drauf reingefallen. Hatte bei den Ziegen keine neue Produktion gestartet, weil ich dachte, ich hätte nicht genug Futter.


Diese Diskussion wurde geschlossen.