Accueil French Problèmes techniques et bugs

[Résolu] Palais porcin réfractaire au mode simplifié

Febus (FR1)Febus (FR1) FR1 Messages: 20,768
Modifié (06.08.2020) dans Problèmes techniques et bugs
Bonjour,

Voilà, je mets ça dans les bugs parce que je ne vois pas où le mettre ailleurs, mais ce n'est pas un big bug, juste un rikiki.
Je laisse le soin aux modos de déplacer le sujet si elles lui trouvent une meilleure place...

Le palais porcin ne s'affiche pas en mode simplifié, avec ou sans mode agencement, et l'on pourrait donc ne pas voir certains trous planqués derrière.
Vous pouvez regarder sur ma F1 et celle de Litana.

Je vous l'avais dit, ce n'est pas un bug monstrueux  ;)

Post edited by - Elina - on

Réponses

  • - Elina -- Elina - Moderator, Guest Messages: 5,531
    Bonjour @Febus (FR1)

    pourrais-tu me confirmer que ce bug a bien été corrigé, s'il te plaît ?
    Merci :) 
  • Marine750 (FR1)Marine750 (FR1) FR1 Messages: 27,745
     


  • - Elina -- Elina - Moderator, Guest Messages: 5,531
    Tu as pointé ton curseur sur le palais porcin, @Marine750 (FR1)  ?
  • Febus (FR1)Febus (FR1) FR1 Messages: 20,768
    Bonjour Elina

    Oui, c'est corrigé, comme les images de Marine le montrent, c'est bien mon Palais des s'porcs.
    Merci  :)
  • Marine750 (FR1)Marine750 (FR1) FR1 Messages: 27,745
    Je ne l'ai pas, parcontre j'ai été sur la ferme de febus pour faire la capture.
  • - Elina -- Elina - Moderator, Guest Messages: 5,531
    Febus (FR1) a dit :
    Bonjour Elina

    Oui, c'est corrigé, comme les images de Marine le montrent, c'est bien mon Palais des s'porcs.
    Merci  :)
    Merci pour le retour :+1:
    Et merci pour l'humour :D

    Je ne l'ai pas, parcontre j'ai été sur la ferme de febus pour faire la capture.
    Ooooh, tu as joué l'espionne ^^ :) 
  • Lautre_HucheLautre_Huche Guest, FR1 Messages: 3,131
    non, les s'piones...
  • funambuleke (FR1)funambuleke (FR1) FR1 Messages: 11,845
    Modifié (07.08.2020)
    Bonjour,

    Blague dans le groin (les Belges comprendront), je n'ai pas encore le palais des s'porcs mais ma laiterie a disparu lorsque j'ai adopté le mode simplifié.  J'a-lait me fâcher quand j'ai constaté que ce n'était heureusement qu'une illusion d'optique et qu'elle regagnait sa place quand je revenais au mode normal.  Cela dit, ça me paraît être un petit bug aussi car elle récidive la coquine.

    Un bug, sur Bug Farm ?  serait-ce possible ?   :D 
  • Cataclysme (FR1)Cataclysme (FR1) FR1 Messages: 382
    Même problème avec l'abri pour gallinacés (en mode agencement, il n'apparait pas dans les batiments stockés)

Ajouter un commentaire

GrasItaliqueBarréOrdered listListe non ordonnée
Emoji
Image
Aligner à gaucheCentrer le texteAligner à droiteBasculer en code HTMLBasculer en mode plein écranAllumer les lumières
Déplacer image/fichier