Accueil French Problèmes techniques et bugs

Bug visuel sur mozilla

Cette discussion a été créée à partir de réponses séparées de : Les bugs visuels insolites ! Venez poster vos trouvailles ici !.

Réponses

  • poulinette2 (FR1)poulinette2 (FR1) FR1 Messages: 45
    bonsoir 
    petite question .
    dans notre coop une joueuse nous dit que tout autour de sa ferme c est tout vert . elle n a pas de décor .quand elle se connecte le décor est là et dés qu elle clique il disparait 

    quel qu un pourrait nous dire ce q u elle doit faire .
     merci et bonne soirée

  • Marine750 (FR1)Marine750 (FR1) FR1 Messages: 27,745
    bonsoir 
    petite question .
    dans notre coop une joueuse nous dit que tout autour de sa ferme c est tout vert . elle n a pas de décor .quand elle se connecte le décor est là et dés qu elle clique il disparait 

    quel qu un pourrait nous dire ce q u elle doit faire .
     merci et bonne soirée


    Bonjour 

    Elle joue sur quel navigateur ?
  • poulinette2 (FR1)poulinette2 (FR1) FR1 Messages: 45
    mozilla firefox
  • - Elina -- Elina - Moderator, Guest Messages: 5,531
    Bonjour @poulinette2 (FR1)

    tu peux toujours conseiller à cette joueuse de changer de navigateur et d'aller sur Chrome (sensé être le meilleur navigateur pour jouer à ce jeu ...).
    Sinon, il faut qu'elle supprime les cookies et les caches ....
  • tototo (FR1)tototo (FR1) FR1 Messages: 1,757
    Bonjour,

    J’utilise Firefox sans problème. Je ne sais pas si le problème ressemble à cela
    Il n'y a qu'une partie de la fenêtre, en bas c'est pareil.
    J'ai obtenu cela en jouant sur le zoom (30% comme indiqué)
    Bon jeu
  • Marine750 (FR1)Marine750 (FR1) FR1 Messages: 27,745
    Modifié (10.04.2020)
    Bonjour 

    Je joue sur chrome et j'ai ce fond vert sur la florale depuis quelques mois : 


    Post edited by Marine750 (FR1) on
  • tototo (FR1)tototo (FR1) FR1 Messages: 1,757
    Bonjour Marine,

    J'ai le même problème dans la florale, avec un autre fond d'écran depuis 2-3 mois¨!

    Mais je ne crois pas que ce soit le bug de poulinette
  • Lautre_HucheLautre_Huche Guest, FR1 Messages: 3,131
    Modifié (10.04.2020)
    ce sont deux problèmes différents.
    en ce qui concernel le problème initial, je pense que c'est simplement le navigateur qui ne télécharge pas tous les éléments, parce que cela prend trop de temps du à un navigateur, PC, Wifi ou connexion au web trop lent.

    Pour Marine et tototo, la taille de la florale a été agrandie lorsque la serre a été déplacée. Ils n'ont visiblement pas adapté les horizons en fonction. C'est remonté.

Ajouter un commentaire

GrasItaliqueBarréOrdered listListe non ordonnée
Emoji
Image
Aligner à gaucheCentrer le texteAligner à droiteBasculer en code HTMLBasculer en mode plein écranAllumer les lumières
Déplacer image/fichier