Startseiteâ€ș DEâ€ș Technik

Oster-Deko Busch Bunny 🔁 bitte cache und cookies bei geschlossenem Spiel löschen !

Mariechen62 (DE1)Mariechen62 (DE1) DE1 BeitrÀge: 237
bearbeitet 15.04.2020 in Technik
hallo, hab da ein ganz komisches problem mit der deko vom osterevent. der bunny liegt auf ner anderen deko drauf, hat mal die grĂ¶ĂŸe 8x4 dann 6x5 und das komplette inventar ist seid erhalt durcheinander. bin bei jetztspielen.de und haben auch andere das problem. könnt ihr das bitte weiter geben, danke.

gruß marie
Post edited by Bailey on

Kommentare

  • Alexander Simon (DE1)Alexander Simon (DE1) DE1 BeitrĂ€ge: 467
    Das selbe ist auf meiner indischen Farm auch passiert. Diese spiele ich immer mit firefox.
    Die Lösung war, die Farm mit Chrome, statt mit firefox zu öffnen und den Hasen kurzfristig im Dekotal aufzubauen. Danach war das Problem auch ĂŒber den anderen Browser verschwunden.
  • Mariechen62 (DE1)Mariechen62 (DE1) DE1 BeitrĂ€ge: 237
    danke alex, bin nur auf chrome und endlich ging es normal nach xmal c&c löschen und neu laden :)

  • Farmerbine66 (DE1)Farmerbine66 (DE1) DE1 BeitrĂ€ge: 7
    Ich hatte das Problem auch, die Deko ließ sich nicht platzieren und  es kam eine Fehlermeldung. Dann habe ich hier gelesen und gedacht, versuchst es auch mal. Allerdings spiele ich immer mit Chrome. Also habe ich es mit Fiere Fox versucht und es hat funktioniert. Jetzt spiele ich mit Chrom weiter. Die Deko ist noch da. Trotzdem ulkig.
  • RosaDi (DE1)RosaDi (DE1) DE1 BeitrĂ€ge: 498
    genau das habe ich auch , nun ist zwar noch ein Ausrufezeichen aber keine Deko mehr da . sollen wir uns nun an den Support wenden?? 
  • Farmerbine66 (DE1)Farmerbine66 (DE1) DE1 BeitrĂ€ge: 7
    Ich konnte sie auf der Hauptfarm aufbauen. Bei den anderen Farmen war sie weg, hast recht RosaDi.
  • vesa (DE1)vesa (DE1) DE1 BeitrĂ€ge: 22
    Weder auf Firefox noch Chrom funktioniert es bei mir. Das gesamte Deko Lager ist leer nur 100 Kisten
  • Caesar (DE1)Caesar (DE1) DE1 BeitrĂ€ge: 17
    Ich habe heute 315 Eier auf den Farmen gefunden und soll dafĂŒr als Dekoration einen grĂŒnen Hasen bekommen. Nun sehe ich in meinem Inventar/Zwischenlager zwar ein rotes Ausrufezeichen, dass auf eine neue Deko hinweist, aber dort ist keine Dekoration angekommen.

  • Conny troll (DE1)Conny troll (DE1) DE1 BeitrĂ€ge: 1,191
    Bei mir ist die Deko angekommen nur leider bekomme ich wenn ich sie Aufbauen wollen eine Fehlermeldung 
    da steht sind nicht genug Waren im Lager

  • BaileyBailey Moderator, ModDarkBlue BeitrĂ€ge: 14,815
    Hallo @Caesar (DE1)

    blÀtter bitte mal ein bisschen im Zwischenlager, die Deko muss nicht auf der 1. Seite sein. Sie heisst HÀschenbusch. Ich hab sie auch gerade bekommen und bei mir ist sie z.B. nach den Kisten auf der 3. Seite.

    Liebe GrĂŒĂŸe

    Bailey
  • Caesar (DE1)Caesar (DE1) DE1 BeitrĂ€ge: 17
    Hallo Bailey, ich habe im Zwischenlager nur 1 / 1 Seite. Kann also nichts blÀttern.
    Allerdings steht unten in dem Fenster: Dekorationen und Boote 1 / 200
  • Caesar (DE1)Caesar (DE1) DE1 BeitrĂ€ge: 17
    So sieht das Fenster bei mir aus.
  • Caesar (DE1)Caesar (DE1) DE1 BeitrĂ€ge: 17
    Bailey schrieb:
    Hallo @Caesar (DE1)

    blÀtter bitte mal ein bisschen im Zwischenlager, die Deko muss nicht auf der 1. Seite sein. Sie heisst HÀschenbusch. Ich hab sie auch gerade bekommen und bei mir ist sie z.B. nach den Kisten auf der 3. Seite.

    Liebe GrĂŒĂŸe

    Bailey
    Ganz komisch! 
    Der Deco Hase ist nur auf der Blumenfarm im Zwischenlager zu sehen. Weder auf der Hauptfarm noch auf der Schlemmerfarm.
  • Caesar (DE1)Caesar (DE1) DE1 BeitrĂ€ge: 17
    Bailey schrieb:
    Hallo @Caesar (DE1)

    hast Du schon mal das Spiel neu gestartet oder bei geschlossenem Spiel cache und cookies gelöscht?

    Ansonsten wĂŒrde ich Dich bitten, den Support zu kontaktieren.

    Liebe GrĂŒĂŸe

    Bailey
    Danke Bailey, ich habe den Cache im Chrome gelöscht und nun ist der Deco Hase im Zwischenlager.
  • BaileyBailey Moderator, ModDarkBlue BeitrĂ€ge: 14,815
    Hallo zusammen,

    fĂŒr diejenigen, die es noch nicht versucht haben, löscht mal bitte cache und cookies bei geschlossenem Spiel.

    Liebe GrĂŒĂŸe

    Bailey
  • Sunny No.1 (DE1)Sunny No.1 (DE1) DE1 BeitrĂ€ge: 5,812
    bearbeitet 14.04.2020
    Auf der Hauptfarm ist der Hase im Zwischenlager zu sehen und zeigt bei der Zufriedenheit ??? an. Ob ich ihn da aufbauen kann, will ich nicht probieren, weil er wo anders hin soll.  

    Das sieht dann so aus!


    Auf der Schlemmerfarm finde ich den Hasen nirgendwo, obwohl das Ausrufezeichen mir zeigt, das da was ist!


    Auf der Blumenfarm ist der Hase im Lager zu sehen, hat aber die Beschreibung vom einfachen Teleskop. Das wird dann ĂŒbrigens auch aufgebaut, wenn ich den Hase platzieren will! Das Teleskop ist bei mir im lokalen Inventar gelagert und nicht im Zwischenlager. 



    Da ist aber so einiges durcheinander geraten, Cache und Cookies löschen hat leider nichts an dem Durcheinander geÀndert. Ich spiele mit Chrome.
  • shiva58 (DE1)shiva58 (DE1) DE1 BeitrĂ€ge: 490
    genauso, ist es bei mir auch :-(
  • Sunny No.1 (DE1)Sunny No.1 (DE1) DE1 BeitrĂ€ge: 5,812
    Jetzt dachte ich, wenn ich alles aus dem lokalen Inventar zerlege, dĂŒrfte ja nichts mehr durcheinander kommen und ich könnte den Hasen aus dem Zwischenlager ungehindert aufbauen. Aber falsch gedacht! 

    Zwischenlager wie lokales Inventar sind jetzt leer, keine Deko mehr da! Obwohl bei der Landschaftsgestalterin meine Dekos noch zu sehen sind!
    Hoffentlich nimmt sie meine Deko nicht mit, wenn sie geht! :/



    Diese Deko`s mĂŒssten in meinem Zwischenlager sein, jetzt sind sie futsch!

    Habe zwischenzeitlich nochmals Cache und Cookies gelöscht, das Durcheinander bleibt bestehen.
  • etu13 (DE1)etu13 (DE1) DE1 BeitrĂ€ge: 42
    bearbeitet 15.04.2020
    seit Abschluss des 2020 Osterevents wie oben, das Lager fĂŒr die Deko ist leer(rotes Fragezeichen ist da), beim zerlegen wird der Hasen-Buchs angezeigt und gleichzeitig friert der Bildschirm ein und ich muss neu starten.
    spiele mit google chrome

    Toll jetzt habe ich auch noch alte Formen/Anzeigen auf dem Feld, z. B. Wiese alt klein und nicht schön bunt und groß

  • Barbara59 (DE1)Barbara59 (DE1) DE1 BeitrĂ€ge: 112
    Bei mir ist die Deko angekommen nur leider bekomme ich wenn ich sie Aufbauen wollen eine Fehlermeldung 
    da steht sind nicht genug Waren im Lager

    bekomme die gleiche fehlermeldung deko lĂ€ĂŸt sich nicht aufbauen ;-((((
  • Barbara59 (DE1)Barbara59 (DE1) DE1 BeitrĂ€ge: 112
    Bailey schrieb:
    Hallo zusammen,

    fĂŒr diejenigen, die es noch nicht versucht haben, löscht mal bitte cache und cookies bei geschlossenem Spiel.

    Liebe GrĂŒĂŸe

    Bailey
    das hat geholfen danke jetzt ging es
  • Claudi 42 (DE1)Claudi 42 (DE1) DE1 BeitrĂ€ge: 163
    hab genug Eier gefunden, aber keine Deko bekommen. Wenn ich es hinstellen will siehts aus wie der Eispalast, ist aber auf jeder Farm anders. Wenn ich es abstelle kommt Fehlermeldung, "es sind nicht genug Waren vorhanden" bin enttÀuscht, da sich da seid 2 Tagen nichts tut.   
  • Claudi 42 (DE1)Claudi 42 (DE1) DE1 BeitrĂ€ge: 163
    scheint an google chrome zu liegen, mit einem anderen Browser gehts  :/
  • zwergi58 (DE1)zwergi58 (DE1) DE1 BeitrĂ€ge: 858
    liegt nicht am browser....mit firefox lÀsst sich die deko auch nicht aufbauen...gleiche fehlermeldung
  • Mariechen62 (DE1)Mariechen62 (DE1) DE1 BeitrĂ€ge: 237
    schaut doch mal beim bug report wo ich das thema gestern schon geöffnet hab :)

    einfach cookies und cache leeren und pc neu starten ..ganz wichtig
  • zwergi58 (DE1)zwergi58 (DE1) DE1 BeitrĂ€ge: 858
    alles lÀngst getan, lÀsst sich nicht aufbauen.....mir werden auch 5 seiten im zwischenlager angezeigt, obwohl nur 2 vorhanden sind
    irgendwann lÀuft es vielleicht wieder....jetzt macht sich der hase im lager auch gut
Anmelden, um zu kommentieren.